<!doctype html><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" class="no-js"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><title>الإفتاء توضح المعنى المراد لقوله تعالى: ﴿إِن الذين آموا وعملوا الصالحات سيجعل لهم الرحمن ودا﴾</title><meta http-equiv="content-language" content="ar"><meta name="generator" content="Www.Mubashier.Com [1.7.89]" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="copyright" content="دوت الخليج" /><meta name="robots" content="max-image-preview:large"><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=100" /><![endif]--><link rel="canonical" href="https://dotgulf.co/egypt/29400468/%D8%A7%D9%84%D8%A5%D9%81%D8%AA%D8%A7%D8%A1-%D8%AA%D9%88%D8%B6%D8%AD-%D8%A7%D9%84%D9%85%D8%B9%D9%86%D9%89-%D8%A7%D9%84%D9%85%D8%B1%D8%A7%D8%AF-%D9%84%D9%82%D9%88%D9%84%D9%87-%D8%AA%D8%B9%D8%A7%D9%84%D9%89-%EF%B4%BF%D8%A5%D9%90%D9%86-%D8%A7%D9%84%D8%B0%D9%8A%D9%86-%D8%A2%D9%85%D9%88%D8%A7-%D9%88%D8%B9%D9%85%D9%84%D9%88%D8%A7-%D8%A7%D9%84%D8%B5%D8%A7%D9%84%D8%AD%D8%A7%D8%AA-%D8%B3%D9%8A%D8%AC%D8%B9%D9%84-%D9%84%D9%87%D9%85-%D8%A7%D9%84%D8%B1%D8%AD%D9%85%D9%86-%D9%88%D8%AF%D8%A7%EF%B4%BE.html" hreflang="ar" /><meta property="og:locale" content="ar" /><meta property="og:title" content="الإفتاء توضح المعنى المراد لقوله تعالى: ﴿إِن الذين آموا وعملوا الصالحات سيجعل لهم الرحمن ودا﴾" /><meta property="og:image" content="https://dotgulf.co/temp/resized/medium_2022-11-12-8bc69d002a.jpg" /><meta property="og:site_name" content="دوت الخليج" /><meta property="og:description" content="أجابت دار الإفتاء المصرية على سؤال يقول صاحبه ما معنى لفظ ودا في قوله تعالى إِن الذين آمنوا وعملوا الصالحات سيجعل لهم الرحمن ودا المصدر:صوت الأمةالإفتاء توضح المعنى المراد لقوله تعالى: ﴿إِن الذين آموا وعملوا الصالحات سيجعل لهم الرحمن ودا﴾..." /><meta property="og:url" content="https://dotgulf.co/egypt/29400468/%D8%A7%D9%84%D8%A5%D9%81%D8%AA%D8%A7%D8%A1-%D8%AA%D9%88%D8%B6%D8%AD-%D8%A7%D9%84%D9%85%D8%B9%D9%86%D9%89-%D8%A7%D9%84%D9%85%D8%B1%D8%A7%D8%AF-%D9%84%D9%82%D9%88%D9%84%D9%87-%D8%AA%D8%B9%D8%A7%D9%84%D9%89-%EF%B4%BF%D8%A5%D9%90%D9%86-%D8%A7%D9%84%D8%B0%D9%8A%D9%86-%D8%A2%D9%85%D9%88%D8%A7-%D9%88%D8%B9%D9%85%D9%84%D9%88%D8%A7-%D8%A7%D9%84%D8%B5%D8%A7%D9%84%D8%AD%D8%A7%D8%AA-%D8%B3%D9%8A%D8%AC%D8%B9%D9%84-%D9%84%D9%87%D9%85-%D8%A7%D9%84%D8%B1%D8%AD%D9%85%D9%86-%D9%88%D8%AF%D8%A7%EF%B4%BE.html" /><meta property="og:type" content="article" /><meta property="article:author" content="http://www.facebook.com/DotAlKhaleej.News" /><meta property="article:publisher" content="http://www.facebook.com/DotAlKhaleej.News" /><meta property="article:section" content="أخبار مصرية" /><meta property="article:published_time" content="2022-11-12T19:29:04+02:00" /><meta property="og:updated_time" content="2022-11-12T19:29:04+02:00" /><meta property="article:modified_time" content="2022-11-12T19:29:04+02:00" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:description" content="أجابت دار الإفتاء المصرية على سؤال يقول صاحبه ما معنى لفظ ودا في قوله تعالى إِن الذين آمنوا وعملوا الصالحات سيجعل لهم الرحمن ودا المصدر:صوت الأمةالإفتاء توضح المعنى المراد لقوله تعالى: ﴿إِن الذين آموا وعملوا الصالحات سيجعل لهم الرحمن ودا﴾..." /><meta property="twitter:title" content="الإفتاء توضح المعنى المراد لقوله تعالى: ﴿إِن الذين آموا وعملوا الصالحات سيجعل لهم الرحمن ودا﴾" /><meta property="twitter:site" content="@dotalkhaleej" /><meta property="twitter:domain" content="دوت الخليج" /><meta property="twitter:creator" content="@dotalkhaleej" /><meta property="twitter:image:src" content="https://dotgulf.co/temp/resized/medium_2022-11-12-8bc69d002a.jpg" /><meta name="description" itemprop="description" content="أجابت دار الإفتاء المصرية على سؤال يقول صاحبه ما معنى لفظ ودا في قوله تعالى إِن الذين آمنوا وعملوا الصالحات سيجعل لهم الرحمن ودا المصدر:صوت الأمةالإفتاء توضح المعنى المراد لقوله تعالى: ﴿إِن الذين آموا وعملوا الصالحات سيجعل لهم الرحمن ودا﴾..." /><meta name="keywords" itemprop="keywords" content="Gulf365, Egypt, Portal, Egyptian, News, Breaking, Politics, Economy, Sports, Football, Entertainment, Arts, Cinema, Technology, Science, Cars, Reports, Interviews, Files, Features, Videos, Pictures, Music, Stars, Women, Islam, Jokes, Weather, Stock, Business, demonstrations, Protests, Revolutions, 25 January, 30 June, Elections, Caricature, Press, Translation, Egyptians, Middle East, Europe, Africa, UN, USA, EU, الخليج 365, بوابة, أخبار, أخبار عاجلة, مصر, الشرق الأوسط, أفريقيا, العالم, سياسة, اقتصاد, رياضة, منوعات, فنون, تكنولوجيا, علوم, سيارات, هي وهو, رسائل إخبارية, كاريكاتير, إعلانات مبوبة, صحافة, إسلاميات, تقارير وحوارات, ملفات, ألبومات صور, أغاني, سينما, أفلام, موسيقى, كرة قدم, كرة يد, كرة سلة, ألعاب قوى, فيديوهات, كارتون, ترفيه, إسلاميات, مواقيت الصلاة, أسعار العملات, البورصة, جامعات, تعليم, حوادث وقضايا, شرطة, محاكم, مظاهرات, احتجاجات, ثورة, 25 يناير, 30 يونيو, أوروبا, أفريقيا, أسيا, أمريكا" /><script type="application/ld+json">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</script><script type="text/javascript">var site_url = '';var return_url = '%2Fegypt%2F29400468%2F%25D8%25A7%25D9%2584%25D8%25A5%25D9%2581%25D8%25AA%25D8%25A7%25D8%25A1-%25D8%25AA%25D9%2588%25D8%25B6%25D8%25AD-%25D8%25A7%25D9%2584%25D9%2585%25D8%25B9%25D9%2586%25D9%2589-%25D8%25A7%25D9%2584%25D9%2585%25D8%25B1%25D8%25A7%25D8%25AF-%25D9%2584%25D9%2582%25D9%2588%25D9%2584%25D9%2587-%25D8%25AA%25D8%25B9%25D8%25A7%25D9%2584%25D9%2589-%25EF%25B4%25BF%25D8%25A5%25D9%2590%25D9%2586-%25D8%25A7%25D9%2584%25D8%25B0%25D9%258A%25D9%2586-%25D8%25A2%25D9%2585%25D9%2588%25D8%25A7-%25D9%2588%25D8%25B9%25D9%2585%25D9%2584%25D9%2588%25D8%25A7-%25D8%25A7%25D9%2584%25D8%25B5%25D8%25A7%25D9%2584%25D8%25AD%25D8%25A7%25D8%25AA-%25D8%25B3%25D9%258A%25D8%25AC%25D8%25B9%25D9%2584-%25D9%2584%25D9%2587%25D9%2585-%25D8%25A7%25D9%2584%25D8%25B1%25D8%25AD%25D9%2585%25D9%2586-%25D9%2588%25D8%25AF%25D8%25A7%25EF%25B4%25BE.html';var logged = false;var site_filetypes = /(\.|\/)(mp4|m4v|mov|wmv|flv|wma|m4a|mp3|wav|mpeg|flv|gif|jpg|jpg|png|bmp|swf|bz|bz2|zip|rar|sql|txt|pdf|pdf|doc|docx|dotx)$/i;var site_maxfilesize = 20971520;</script><script src="//code.jquery.com/jquery-1.11.3.min.js" type="text/javascript"></script><script src="//code.jquery.com/jquery-migrate-1.2.1.min.js" type="text/javascript"></script><script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.2/js/bootstrap.min.js" type="text/javascript"></script><link href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.2/css/bootstrap.min.css" rel="stylesheet" type="text/css" /><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" rel="stylesheet" crossorigin="anonymous"><link href='/temp/assets/f=/assets/bootstrap/3.3/bootstrap-rtl.css' rel='stylesheet' media='all' type='text/css' />
<link href="//fonts.googleapis.com/earlyaccess/droidarabickufi.css" rel="stylesheet" type="text/css" /><link href='/temp/assets/f=/themes/sparkle/assets/style.css,/themes/sparkle/assets/css/flexslider.css,/themes/sparkle/assets/css/custom-styles.css,/themes/sparkle/assets/css/chosen.css' rel='stylesheet' media='all' type='text/css' />
<script type='text/javascript'>/* <![CDATA[ */
 var Yeahthemes = {"themeVars":{"ajaxurl":"\/ajax.html","megaMenu":{"ajax":false,"effect":"fadeIn"},"mobileMenuEffect":"zoomOut"}}; 
 /* ]]> */
</script><script type='text/javascript'>if( (self.parent && !(self.parent===self)) && (self.parent.frames.length!=0) ){setTimeout(function(){self.parent.location=document.location},9000);}</script><link rel="amphtml" href="https://dotgulf.co/egypt/amp/29400468" /><meta name=viewport content="initial-scale=1, maximum-scale=1,user-scalable=no, width=device-width">
<link href="https://dotgulf.co/favicon.ico" rel="icon" type="image/ico" />
<link href="https://dotgulf.co/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<meta name="msvalidate.01" content="BD32E7EEFF2DC9AC98BF682D4A7B4082" /><link rel="shortcut icon" href="/favicon.ico" /><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7811110798166776" crossorigin="anonymous"></script></head><body class="large-display-layout scroll-fix-header layout-default vc_responsive"><!--[if lt IE 9]><div id="yt-ancient-browser-notification"><div class="container"><p>:( -<a href="https://browsehappy.com/" target="_blank">المتصفح الخاص بك قديم للغايه</a>قم بتثبيت<a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome</a>لتصفح افضل</p></div></div><![endif]--><div id="page" class="hfeed site full-width-wrapper"><div class="inner-wrapper"><header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner"><div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu"><div class="container"><div class="row"><div class="col-md-6 site-top-menu-left"><div class="site-social-networks"><a target='_blank' href='https://fb.me/DotAlKhaleej.News'><i class='fa fa-facebook'></i></a><a target='_blank' href='https://twitter.com/dotalkhaleej'><i class='fa fa-twitter'></i></a><a target='_blank' href="https://www.youtube.com/UCqzdBGagcnt2nPEofcz5c-w"><i class='fa fa-youtube'></i></a><a target='_blank' href="/feed_factory"><i class='fa fa-rss'></i></a></div></div><div class="col-md-6 site-top-menu-right text-left"><div class="site-top-navigation-menu-container"><ul id="menu-top-menu" class="menu list-inline navbar-right"><li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-user"></i> <span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/login.html?return=%2Fegypt%2F29400468%2F%25D8%25A7%25D9%2584%25D8%25A5%25D9%2581%25D8%25AA%25D8%25A7%25D8%25A1-%25D8%25AA%25D9%2588%25D8%25B6%25D8%25AD-%25D8%25A7%25D9%2584%25D9%2585%25D8%25B9%25D9%2586%25D9%2589-%25D8%25A7%25D9%2584%25D9%2585%25D8%25B1%25D8%25A7%25D8%25AF-%25D9%2584%25D9%2582%25D9%2588%25D9%2584%25D9%2587-%25D8%25AA%25D8%25B9%25D8%25A7%25D9%2584%25D9%2589-%25EF%25B4%25BF%25D8%25A5%25D9%2590%25D9%2586-%25D8%25A7%25D9%2584%25D8%25B0%25D9%258A%25D9%2586-%25D8%25A2%25D9%2585%25D9%2588%25D8%25A7-%25D9%2588%25D8%25B9%25D9%2585%25D9%2584%25D9%2588%25D8%25A7-%25D8%25A7%25D9%2584%25D8%25B5%25D8%25A7%25D9%2584%25D8%25AD%25D8%25A7%25D8%25AA-%25D8%25B3%25D9%258A%25D8%25AC%25D8%25B9%25D9%2584-%25D9%2584%25D9%2587%25D9%2585-%25D8%25A7%25D9%2584%25D8%25B1%25D8%25AD%25D9%2585%25D9%2586-%25D9%2588%25D8%25AF%25D8%25A7%25EF%25B4%25BE.html">تسجيل دخول</a></li><li><a href="/register.html?return=%2Fegypt%2F29400468%2F%25D8%25A7%25D9%2584%25D8%25A5%25D9%2581%25D8%25AA%25D8%25A7%25D8%25A1-%25D8%25AA%25D9%2588%25D8%25B6%25D8%25AD-%25D8%25A7%25D9%2584%25D9%2585%25D8%25B9%25D9%2586%25D9%2589-%25D8%25A7%25D9%2584%25D9%2585%25D8%25B1%25D8%25A7%25D8%25AF-%25D9%2584%25D9%2582%25D9%2588%25D9%2584%25D9%2587-%25D8%25AA%25D8%25B9%25D8%25A7%25D9%2584%25D9%2589-%25EF%25B4%25BF%25D8%25A5%25D9%2590%25D9%2586-%25D8%25A7%25D9%2584%25D8%25B0%25D9%258A%25D9%2586-%25D8%25A2%25D9%2585%25D9%2588%25D8%25A7-%25D9%2588%25D8%25B9%25D9%2585%25D9%2584%25D9%2588%25D8%25A7-%25D8%25A7%25D9%2584%25D8%25B5%25D8%25A7%25D9%2584%25D8%25AD%25D8%25A7%25D8%25AA-%25D8%25B3%25D9%258A%25D8%25AC%25D8%25B9%25D9%2584-%25D9%2584%25D9%2587%25D9%2585-%25D8%25A7%25D9%2584%25D8%25B1%25D8%25AD%25D9%2585%25D9%2586-%25D9%2588%25D8%25AF%25D8%25A7%25EF%25B4%25BE.html">حساب جديد</a></li></ul></li></div></div></div></div></div><div class="site-banner" id="site-banner"><div class="container"><div class="row"><h1 class="hidden">دوت الخليج</h1><div class="col-md-2 site-branding pull-right"><h3 class="site-logo image-logo"><a href="https://dotgulf.co" title="دوت الخليج" rel="home"><img alt="دوت الخليج" src="https://dotgulf.co/content/theme/logo.png"></a></h3></div><nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation"><div class="sr-only skip-link"><a href="#content" title="Skip to content">إذهب الى المحتوى</a></div><div class="site-navigation-menu-container"><ul id="menu-main-menu" class="menu"><li class="menu-item   "><a href="/world-news" class=""> أخبار عالمية</a></li><li class="menu-item   "><a href="/arab" class=""> أخبار عربية</a></li><li class="menu-item   "><a href="/saudi-arabia-news" class=""> أخبار السعودية</a></li><li class="menu-item   "><a href="/egypt" class=""> أخبار مصرية</a></li><li class="menu-item   "><a href="/economy" class=""> مال وأعمال</a></li><li class="menu-item   "><a href="/art" class=""> ثقافة وفن</a></li><li class="menu-item menu-item-gsearch default-dropdown sub-menu-left pull-left" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden"><a href="javascript:void(0);"><i class="fa fa-search"></i></a></li></ul></div><a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a></nav></div></div></div><div class="site-color-preloader clearfix hidden-xs"><div style="opacity:.45;"></div></div><div class="site-breaking-news hidden-xs border-bottom clearfix"><div class="container"><div class="row"><div class="col-md-2"><h3>أخبار عاجلة</h3></div><div class="col-md-7"><div class="yeahslider news-scroller site-headlines" data-settings="{ &quot;selector&quot;:&quot;.slides &gt; li&quot;,&quot;controlNav&quot;:false,&quot;slideshowSpeed&quot;:5000,&quot;pausePlay&quot;:false,&quot;direction&quot;:&quot;vertical&quot;,&quot;animationLoop&quot;:false,&quot;smoothHeight&quot;:true,&quot;pauseOnAction&quot;:false,&quot;prevText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-up\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Previous&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;nextText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-down\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Next&lt;\/span&gt;&lt;\/span&gt;&quot;}"><ul class="slides secondary-2-primary post-list-with-format-icon"><li class="format-standard"><a href="/alymn-news/29400488/%D8%A8%D8%B9%D8%AF-%D8%B8%D9%87%D9%88%D8%B1%D9%87%D8%A7-%D8%B4%D8%A8%D9%87-%D8%B9%D8%A7%D8%B1%D9%8A%D9%87--%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D9%8A%D8%A8%D8%AD%D8%AB-%D8%B9%D9%86-%D9%87%D9%8A%D8%A7-%D9%85%D8%B1%D8%B9%D8%B4%D9%84%D9%8A--%D8%A7%D8%AA%D9%81%D8%B1%D8%AC.html" title="بعد ظهورها شبه عاريه .. الجمهور يبحث عن هيا مرعشلي .. اتفرج" rel="bookmark" class="post-title">بعد ظهورها شبه عاريه .. الجمهور يبحث عن هيا مرعشلي .. اتفرج</a>- <time class="timeago" datetime="2022-11-12T20:42:49+02:00">السبت 12 نوفمبر 2022 08:42 مساءً</time></li><li class="format-standard"><a href="/egypt/29400487/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%86%D8%AE%D9%81%D8%A7%D8%B6-%D8%A5%D9%86%D8%AA%D8%A7%D8%AC%D9%8A%D8%A9-%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D8%B5%D9%8A%D9%84-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9-%D8%A8%D9%86%D8%B3%D8%A8%D8%A9-15--%D8%B9%D8%A7%D9%85-2050-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%AA%D8%BA%D9%8A%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%AE.html" title="الصحة: انخفاض إنتاجية المحاصيل العالمية بنسبة 15% عام 2050 بسبب تغيرات المناخ" rel="bookmark" class="post-title">الصحة: انخفاض إنتاجية المحاصيل العالمية بنسبة 15% عام 2050 بسبب تغيرات المناخ</a>- <time class="timeago" datetime="2022-11-12T20:27:14+02:00">السبت 12 نوفمبر 2022 08:27 مساءً</time></li><li class="format-standard"><a href="/egypt/29400486/%D9%85%D8%AA%D8%AD%D8%AF%D8%AB-%D8%A7%D9%84%D8%B1%D8%A6%D8%A7%D8%B3%D8%A9--%D9%85%D8%B5%D8%B1-%D9%84%D8%B9%D8%A8%D8%AA-%D8%AF%D9%88%D8%B1%D8%A7-%D9%83%D8%A8%D9%8A%D8%B1%D8%A7-%D9%81%D9%89-%D8%A7%D9%84%D8%B9%D8%AF%D9%8A%D8%AF-%D9%85%D9%86-%D8%A7%D9%84%D9%82%D8%B6%D8%A7%D9%8A%D8%A7-%D8%A8%D8%A7%D9%84%D9%85%D9%86%D8%B7%D9%82%D8%A9.html" title="متحدث الرئاسة : مصر لعبت دورا كبيرا فى العديد من القضايا بالمنطقة" rel="bookmark" class="post-title">متحدث الرئاسة : مصر لعبت دورا كبيرا فى العديد من القضايا بالمنطقة</a>- <time class="timeago" datetime="2022-11-12T20:27:13+02:00">السبت 12 نوفمبر 2022 08:27 مساءً</time></li><li class="format-standard"><a href="/egypt/29400485/%D8%A7%D9%84%D8%B3%D9%81%D9%8A%D8%B1-%D8%A8%D8%B3%D8%A7%D9%85-%D8%B1%D8%A7%D8%B6%D9%89-%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%89-%D8%A3%D9%83%D8%AF-%D8%AF%D8%B9%D9%85-%D9%85%D8%B5%D8%B1-%D9%81%D9%89-%D9%85%D9%88%D9%82%D9%81%D9%87%D8%A7-%D8%A8%D8%B4%D8%A3%D9%86-%D8%B3%D8%AF.html" title="السفير بسام راضى: الرئيس الأمريكى أكد دعم مصر فى موقفها بشأن سد..." rel="bookmark" class="post-title">السفير بسام راضى: الرئيس الأمريكى أكد دعم مصر فى موقفها بشأن سد...</a>- <time class="timeago" datetime="2022-11-12T20:27:11+02:00">السبت 12 نوفمبر 2022 08:27 مساءً</time></li><li class="format-standard"><a href="/egypt/29400484/%D8%A5%D8%B7%D9%84%D8%A7%D9%82-%D8%A3%D9%88%D9%84-%D8%B9%D8%A8%D9%88%D8%A9-%D9%85%D9%8A%D8%A7%D9%87-%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%B5%D8%AF%D9%8A%D9%82%D8%A9-%D9%84%D9%84%D8%A8%D9%8A%D8%A6%D8%A9-Good-Water-%D9%81%D9%89-%D9%85%D8%A4%D8%AA%D9%85%D8%B1-%D8%A7%D9%84%D9%85%D9%8F%D9%86%D8%A7%D8%AE.html" title="إطلاق أول عبوة مياه مصرية صديقة للبيئة Good Water فى مؤتمر المُناخ..." rel="bookmark" class="post-title">إطلاق أول عبوة مياه مصرية صديقة للبيئة Good Water فى مؤتمر المُناخ...</a>- <time class="timeago" datetime="2022-11-12T20:27:08+02:00">السبت 12 نوفمبر 2022 08:27 مساءً</time></li><li class="format-standard"><a href="/egypt/29400483/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%AA%D8%B7%D9%84%D9%82-26-%D9%82%D8%A7%D9%81%D9%84%D8%A9-%D9%84%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D8%A5%D9%86%D8%AC%D8%A7%D8%A8%D9%8A%D8%A9-%D8%A8%D9%80-17-%D9%85%D8%AD%D8%A7%D9%81%D8%B8%D8%A9-%D8%AE%D9%84%D8%A7%D9%84-10-%D8%A3%D9%8A%D8%A7%D9%85.html" title="«الصحة» تطلق 26 قافلة للصحة الإنجابية بـ 17 محافظة خلال 10 أيام" rel="bookmark" class="post-title">«الصحة» تطلق 26 قافلة للصحة الإنجابية بـ 17 محافظة خلال 10 أيام</a>- <time class="timeago" datetime="2022-11-12T20:27:05+02:00">السبت 12 نوفمبر 2022 08:27 مساءً</time></li><li class="format-standard"><a href="/lifestyle/29400482/%D9%83%D8%A7%D8%A6%D9%86-%D8%A3%D8%B3%D8%B7%D9%88%D8%B1%D9%89-%D9%8A%D8%B8%D9%87%D8%B1-%D9%81%D9%89-%D8%A7%D9%84%D8%B3%D9%85%D8%A7%D8%A1-%D8%B5%D9%88%D8%B1%D8%A9.html" title="كائن أسطورى يظهر فى السماء (صورة)" rel="bookmark" class="post-title">كائن أسطورى يظهر فى السماء (صورة)</a>- <time class="timeago" datetime="2022-11-12T20:25:06+02:00">السبت 12 نوفمبر 2022 08:25 مساءً</time></li><li class="format-standard"><a href="/egypt/29400481/%D8%A8%D8%B3%D8%A7%D9%85-%D8%B1%D8%A7%D8%B6%D9%89-%D8%A8%D8%A7%D9%8A%D8%AF%D9%86-%D8%A3%D9%83%D8%AF-%D8%AA%D9%81%D9%87%D9%85-%D8%A8%D9%84%D8%A7%D8%AF%D9%87-%D9%88%D8%AF%D8%B9%D9%85%D9%87%D8%A7-%D9%84%D9%85%D8%B5%D8%B1-%D9%81%D9%89-%D8%A7%D9%84%D8%AD%D9%81%D8%A7%D8%B8-%D8%B9%D9%84%D9%89-%D8%AD%D9%82%D9%88%D9%82%D9%87%D8%A7-%D8%A7%D9%84%D9%85%D8%A7%D8%A6%D9%8A%D8%A9.html" title="بسام راضى: بايدن أكد تفهم بلاده ودعمها لمصر فى الحفاظ على حقوقها المائية" rel="bookmark" class="post-title">بسام راضى: بايدن أكد تفهم بلاده ودعمها لمصر فى الحفاظ على حقوقها المائية</a>- <time class="timeago" datetime="2022-11-12T20:25:04+02:00">السبت 12 نوفمبر 2022 08:25 مساءً</time></li><li class="format-standard"><a href="/world-news/29400480/%D9%85%D9%81%D9%88%D8%B6-%D8%B4%D8%B1%D8%B7%D8%A9-%D9%84%D9%86%D8%AF%D9%86-%D9%8A%D8%AD%D8%B0%D8%B1-%D9%85%D9%86-%D8%A7%D9%86%D8%AA%D8%B4%D8%A7%D8%B1-%D8%A7%D9%84%D8%AC%D8%B1%D9%8A%D9%85%D8%A9-%D8%AC%D8%B1%D8%A7%D8%A1-%D8%AF%D8%B9%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D8%A5%D8%B6%D8%B1%D8%A7%D8%A8-%D8%A7%D9%84%D8%B9%D8%A7%D9%85.html" title="مفوض شرطة لندن يحذر من انتشار الجريمة جراء دعوات الإضراب العام" rel="bookmark" class="post-title">مفوض شرطة لندن يحذر من انتشار الجريمة جراء دعوات الإضراب العام</a>- <time class="timeago" datetime="2022-11-12T20:25:03+02:00">السبت 12 نوفمبر 2022 08:25 مساءً</time></li><li class="format-standard"><a href="/world-news/29400479/%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D8%A7%D9%84%D9%8A%D9%88%D9%85---%D8%B9%D9%85%D8%B1%D9%87-21-%D8%B9%D8%A7%D9%85%D8%A7-%D8%B7%D8%A7%D9%84%D8%A8-%D9%85%D8%B5%D8%B1%D9%8A-%D9%8A%D8%B7%D9%88%D8%B1-%D8%B1%D9%88%D8%A8%D9%88%D8%AA%D8%A7-%D9%8A%D8%AD%D8%AF-%D9%85%D9%86-%D8%AA%D9%84%D9%88%D8%AB-%D8%A7%D9%84%D8%A8%D8%AD%D8%A7%D8%B1.html" title="العالم اليوم - عمره 21 عاما.. طالب مصري يطور روبوتا يحد من تلوث البحار" rel="bookmark" class="post-title">العالم اليوم - عمره 21 عاما.. طالب مصري يطور روبوتا يحد من تلوث البحار</a>- <time class="timeago" datetime="2022-11-12T20:20:03+02:00">السبت 12 نوفمبر 2022 08:20 مساءً</time></li></ul></div></div><div class="col-md-3"></div></div></div></div></header><div id="main" class="site-main"><div class="container">
<div class="row">
<div id="primary" class="content-area col-sm-12 col-md-8 boundary-column printable-section">
<main id="content" class="site-content" role="main">
<article class=" post type-post status-publish  has-post-thumbnail hentry category-egypt">
<header class="entry-header">
<strong class="text-uppercase margin-bottom-15 display-block">
<a href="/egypt">أخبار مصرية</a> </strong>
<h1 class="entry-title  margin-bottom-30">
الإفتاء توضح المعنى المراد لقوله تعالى: ﴿إِن الذين آموا وعملوا الصالحات سيجعل لهم الرحمن ودا﴾
</h1>
<div class="entry-meta margin-bottom-30 hidden-print">
<div id="sharrre-counter-29400468" class="sparkle-sharrre-counter sharrre-counter display-inline-block text-center" data-url="https://dotgulf.co/egypt/29400468/%D8%A7%D9%84%D8%A5%D9%81%D8%AA%D8%A7%D8%A1-%D8%AA%D9%88%D8%B6%D8%AD-%D8%A7%D9%84%D9%85%D8%B9%D9%86%D9%89-%D8%A7%D9%84%D9%85%D8%B1%D8%A7%D8%AF-%D9%84%D9%82%D9%88%D9%84%D9%87-%D8%AA%D8%B9%D8%A7%D9%84%D9%89-%EF%B4%BF%D8%A5%D9%90%D9%86-%D8%A7%D9%84%D8%B0%D9%8A%D9%86-%D8%A2%D9%85%D9%88%D8%A7-%D9%88%D8%B9%D9%85%D9%84%D9%88%D8%A7-%D8%A7%D9%84%D8%B5%D8%A7%D9%84%D8%AD%D8%A7%D8%AA-%D8%B3%D9%8A%D8%AC%D8%B9%D9%84-%D9%84%D9%87%D9%85-%D8%A7%D9%84%D8%B1%D8%AD%D9%85%D9%86-%D9%88%D8%AF%D8%A7%EF%B4%BE.html" data-text="الإفتاء توضح المعنى المراد لقوله تعالى: ﴿إِن الذين آموا وعملوا الصالحات سيجعل لهم الرحمن ودا﴾" data-title="الإفتاء توضح المعنى المراد لقوله تعالى: ﴿إِن الذين آموا وعملوا الصالحات سيجعل لهم الرحمن ودا﴾" data-settings="{&quot;share&quot;:{&quot;facebook&quot;:true,&quot;twitter&quot;:true,&quot;googlePlus&quot;:true,&quot;linkedin&quot;:true,&quot;pinterest&quot;:true,&quot;digg&quot;:true,&quot;delicious&quot;:true,&quot;stumbleupon&quot;:true},&quot;urlCurl&quot;:&quot;\/themes\/sparkle\/assets\/social\/sharrre.php&quot;,&quot;enableHover&quot;:false,&quot;enableTracking&quot;:false,&quot;template&quot;:&quot;&lt;strong class=\&quot;display-block primary-color\&quot;&gt;{total}&lt;\/strong&gt;&lt;small class=\&quot;display-block\&quot;&gt;\u0645\u0634\u0627\u0631\u0643\u0629&lt;\/small&gt;&quot;}">
<strong class="display-block primary-color">
0
</strong>
<small class="display-block">
نشر
</small>
</div>
<div class="sparkle-sharrre-with-entry-meta display-inline-block">
<div class="social-share-buttons sparkle-sharrre-buttons style-color size-large" data-url="https://dotgulf.co/egypt/29400468/%D8%A7%D9%84%D8%A5%D9%81%D8%AA%D8%A7%D8%A1-%D8%AA%D9%88%D8%B6%D8%AD-%D8%A7%D9%84%D9%85%D8%B9%D9%86%D9%89-%D8%A7%D9%84%D9%85%D8%B1%D8%A7%D8%AF-%D9%84%D9%82%D9%88%D9%84%D9%87-%D8%AA%D8%B9%D8%A7%D9%84%D9%89-%EF%B4%BF%D8%A5%D9%90%D9%86-%D8%A7%D9%84%D8%B0%D9%8A%D9%86-%D8%A2%D9%85%D9%88%D8%A7-%D9%88%D8%B9%D9%85%D9%84%D9%88%D8%A7-%D8%A7%D9%84%D8%B5%D8%A7%D9%84%D8%AD%D8%A7%D8%AA-%D8%B3%D9%8A%D8%AC%D8%B9%D9%84-%D9%84%D9%87%D9%85-%D8%A7%D9%84%D8%B1%D8%AD%D9%85%D9%86-%D9%88%D8%AF%D8%A7%EF%B4%BE.html" data-title="الإفتاء توضح المعنى المراد لقوله تعالى: ﴿إِن الذين آموا وعملوا الصالحات سيجعل لهم الرحمن ودا﴾" data-source="https://dotgulf.co" data-media="https://dotgulf.co/content/uploads/2022/11/12/8bc69d002a.jpg">
<span title="Share on Twitter" class="twitter" data-service="twitter" data-via="dotalkhaleej" data-show="true">
<i class="fa fa-twitter">
</i>
<label class="hidden-xs">
إنشر فى Twitter
</label>
</span>
<span title="Share on Facebook" class="facebook" data-service="facebook" data-show="true">
<i class="fa fa-facebook-square">
</i>
<label class="hidden-xs">
إنشر فى Facebook
</label>
</span>
<span title="Share on Google+" class="google-plus hidden" data-service="google-plus" data-show="false">
<i class="fa fa-google-plus">
</i>
<label class="hidden-xs hidden">
إنشر فى Google+
</label>
</span>
<span title="Share on Linkedin" class="linkedin hidden" data-service="linkedin" data-show="false">
<i class="fa fa-linkedin">
</i>
<label class="hidden-xs hidden">
أنشر فى Linkedin
</label>
</span>
<span title="Pin this Post" class="pinterest hidden" data-service="pinterest" data-show="false">
<i class="fa fa-pinterest">
</i>
<label class="hidden-xs hidden">
Pin this Post
</label>
</span>
<span title="Share on Tumblr" class="tumblr hidden" data-service="tumblr" data-show="false">
<i class="fa fa-tumblr">
</i>
<label class="hidden-xs hidden">
Share on Tumblr
</label>
</span>
<span title="More services" class="more" data-service="more" data-show="true">
<i class="fa fa-ellipsis-h">
</i>
<label class="hidden-xs hidden">
إنشرها فى اماكن أخرى
</label>
</span>
</div>
<div class="gray-icon clearfix">
<span class="post-meta-info posted-on">
<i class="fa fa-clock-o">
</i>
<time class="timeago" datetime="2022-11-12T19:29:04+02:00" itemprop="datePublished">السبت 12 نوفمبر 2022 07:29 مساءً</time>
</span>
<span class="post-meta-info with-cmt">
<i class="fa fa-comments">
</i>
0
</span>
<span class="post-meta-info">
<a onclick="popitup('/report/29400468','',800,600); return false;" href="/report/29400468" rel="nofollow"><i class="fa fa-ban"></i> تبليغ</a>
</span>
</div>
</div>
</div>
</header>
<div class="entry-content">
<p class="entry-thumbnail margin-bottom-30">
<img class="attachment-post-thumbnail wp-post-image" src="https://dotgulf.co/content/uploads/2022/11/12/8bc69d002a.jpg" height="393" width="590">
</p>
<div class="entry-stuff margin-bottom-15 hidden-print single-post-ads-top pull-right-sm pull-right-md pull-right-lg margin-left-15 text-center-xs">
<center>
</center>
</div>
<div itemprop="arsticleBody">
<div> <p>احمد وائل عمر - القاهرة في السبت 12 نوفمبر 2022 07:29 مساءً - أجابت دار الإفتاء المصرية، على سؤال يقول صاحبه: "ما معنى لفظ: ﴿وُدًّا﴾ في قوله تعالى: ﴿إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدًّا﴾؟ وما المراد من الآية الكريمة؟ </p> <p> </p> <p>وقالت: يقول الله جل في علاه: ﴿إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدًّا﴾ [مريم: 96]، قال ابن عباس رضي الله عنهما في تفسير الآية: "يُحبُّهم ويحببهم" أخرجه ابن أبي شيبة في "المصنف"، وهناد في "الزهد"، وابن أبي الدنيا في "الأولياء"، وقال مجاهد: "يُحبُّهم ويُحبِّبُهم إلى المؤمنين" أخرجه ابن أبي حاتم والطبري في "التفسير"، وفي لفظ للطبري: "يُحبُّهم ويُحبِّبُهم إلى خلقه"، وقال الأعمش: "المحبة في الدنيا" أخرجه الحافظ يحيى بن معين في "الجزء الثاني من فوائده".</p> <p> </p> <p>وقال العلامة الزمخشري في "الكشاف" (3/ 47، ط. دار الكتاب العربي): [والمعنى: سيُحْدِثُ لهم في القلوب مَوَدّة ويزرعها لهم فيها من غير تودّد منهم، ولا تعرّض للأسباب التي توجب الود، ويكتسب بها الناس مودات القلوب من قرابة أو صداقة أو اصطناع بمَبَرَّة أو غير ذلك، وإنما هو اختراع منه ابتداء؛ اختصاصًا منه لأوليائه بكرامة خاصة، كما قذف في قلوب أعدائهم الرعب والهيبة؛ إعظامًا لهم، وإجلالًا لمكانهم] اهـ، وبذلك فسر الإمام الفخر الرازي الآية في تفسيره "مفاتيح الغيب" (21/ 218، ط. دار الكتب العلمية).</p> <p> </p> <p>وأخبر بذلك النبي صلى الله عليه وآله وسلم فقال: «إِذَا أحَبَّ اللهُ العَبْدَ نَادَى جِبْرِيلَ عليه السلام: إنَّ اللهَ يُحِبُّ فُلَانًا فأحِبَّهُ، فيُحِبُّهُ جِبْرِيلُ، فيُنَادِي جِبْرِيلُ في أهْلِ السَّمَاءِ: إنَّ اللهَ يُحِبُّ فُلَانًا فأحِبُّوهُ، فيُحِبُّهُ أهْلُ السَّمَاءِ، ثُمَّ يُوضَعُ له القَبُولُ في الأرْضِ» متفق عليه من حديث أبي هريرة رضي الله عنه.</p> <p>زاد الترمذي في "السنن"، والبزار في "المسند"، وأبو عوانة في "المستخرج": «ثُمَّ تَنْزِلُ لَهُ المَحَبَّةُ فِي أَهْلِ الأَرْضِ، فَذَلِكَ قَوْلُ اللهِ: ﴿إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدًّا﴾». وممَّا ذُكِر يُعلَم الجواب عن السؤال.</p></div>
</div>
<div class="entry-stuff margin-bottom-15 margin-top-15 hidden-print text-center-xs">
</div>
<div class="post-author-area hidden-print margin-bottom-30"><a href="/authors/5/%D9%81%D8%A7%D8%B7%D9%85%D8%A9-%D9%86%D8%B5%D8%B1.html" class="alignleft gravatar"><img alt='فاطمة نصر' src="https://www.gravatar.com/avatar/1fcd270c8288760aa253ed0068fbd662?s=150&d=mm&r=g" class='avatar avatar-75 photo' height='75' width='75' /></a><p class="author-meta-content"><a href="/authors/5/%D9%81%D8%A7%D8%B7%D9%85%D8%A9-%D9%86%D8%B5%D8%B1.html"><h3 class="secondary-2-primary"><strong>فاطمة نصر</strong></h3></a><p><a target="_blank" href="https://www.facebook.com/profile.php?id=100012942968592" class="facebook"><i class="fa fa-facebook-square"></i></a></p><p class="author-description">محررة صحفية خريجة إعلام قسم صحافة, أحرر أخبار وتقارير من السوشيال ميديا والتوك شو
أدرك حجم الإشاعات المنتشرة في الإعلام الجديد، لذا فإن عملي أشبه بالمحقق أبحث أدقق أتتبع جميع الروابط لأصل إلى ما أطمئن إلى أنه الحقيقة</p></div>
<div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-between center-block text-center">
</div>
</div>
</article>
<div class="entry-stuff margin-bottom-30 related-articles hidden-print secondary-2-primary">
<h3 class="related-articles-title">
إقرأ ايضا
</h3>
<ul class="list-unstyled list-with-separator post-list-with-format-icon">
<li>
<a href="/egypt/29400202/%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%86-%D8%B9%D9%86-%D8%A5%D9%86%D8%B4%D8%A7%D8%A1-%D9%85%D8%B1%D9%83%D8%B2-%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9-%D9%84%D9%84%D8%AA%D8%B9%D9%84%D9%85-%D9%88%D8%A7%D9%84%D8%AA%D9%85%D9%8A%D8%B2-%D8%AD%D9%88%D9%84-%D8%A7%D9%84%D8%AA%D9%83%D9%8A%D9%8F%D9%81-%D9%88%D8%A7%D9%84%D8%B5%D9%85%D9%88%D8%AF-%D9%85%D9%86-%D8%AE%D9%84%D8%A7%D9%84-%D8%AA%D8%B9%D8%A7%D9%88%D9%86-%D9%85%D8%B5%D8%B1%D9%8A-%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A.html" class="post-title" title="الإعلان عن إنشاء «مركز القاهرة للتعلم والتميز حول التكيُف والصمود» من خلال تعاون مصري أمريكي"><i class="fa fa-angle-double-left"></i> الإعلان عن إنشاء «مركز القاهرة للتعلم والتميز حول التكيُف والصمود» من خلال تعاون مصري أمريكي</a>
-
<time class="timeago" datetime="2022-11-12T00:30:02+02:00">السبت 12 نوفمبر 2022 12:30 صباحاً</time>
</li>
<li>
<a href="/egypt/29400204/%D8%A7%D9%84%D9%85%D9%81%D8%AA%D9%89-%D9%85%D8%B5%D8%B1-%D8%A7%D9%84%D8%A2%D9%86-%D9%85%D8%AD%D8%B7-%D8%A3%D9%86%D8%B8%D8%A7%D8%B1-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D9%84%D8%A7%D8%B3%D8%AA%D8%B6%D8%A7%D9%81%D8%AA%D9%87%D8%A7-%D9%85%D8%A4%D8%AA%D9%85%D8%B1-%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%AE-%D8%A7%D9%84%D8%B0%D9%89-%D9%8A%D8%A4%D9%83%D8%AF-%D8%B1%D9%8A%D8%A7%D8%AF%D8%AA%D9%87%D8%A7.html" class="post-title" title="المفتى: مصر الآن محط أنظار العالم لاستضافتها مؤتمر المناخ الذى يؤكد ريادتها"><i class="fa fa-angle-double-left"></i> المفتى: مصر الآن محط أنظار العالم لاستضافتها مؤتمر المناخ الذى يؤكد ريادتها</a>
-
<time class="timeago" datetime="2022-11-12T01:26:03+02:00">السبت 12 نوفمبر 2022 01:26 صباحاً</time>
</li>
<li>
<a href="/egypt/29400205/%D8%A7%D9%84%D8%A3%D8%B1%D8%B5%D8%A7%D8%AF-%D8%AA%D8%AA%D9%88%D9%82%D8%B9-%D8%B3%D9%82%D9%88%D8%B7-%D8%A3%D9%85%D8%B7%D8%A7%D8%B1-%D9%81%D9%89-%D9%87%D8%B0%D9%87-%D8%A7%D9%84%D8%A3%D9%85%D8%A7%D9%83%D9%86-%D8%A7%D9%84%D9%8A%D9%88%D9%85.html" class="post-title" title="الأرصاد تتوقع سقوط أمطار فى هذه الأماكن اليوم"><i class="fa fa-angle-double-left"></i> الأرصاد تتوقع سقوط أمطار فى هذه الأماكن اليوم</a>
-
<time class="timeago" datetime="2022-11-12T01:26:04+02:00">السبت 12 نوفمبر 2022 01:26 صباحاً</time>
</li>
<li>
<a href="/egypt/29400212/%D8%A7%D9%84%D9%88%D8%B1%D8%A7%D9%82-%D9%85%D8%B3%D9%8A%D8%B1%D8%A9-%D9%84%D9%8A%D9%84%D9%8A%D8%A9-%D9%84%D8%AF%D8%B9%D9%85-%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%89-%D9%81%D9%8A%D8%AF%D9%8A%D9%88.html" class="post-title" title="الوراق.. مسيرة ليلية لدعم الرئيس السيسى (فيديو)"><i class="fa fa-angle-double-left"></i> الوراق.. مسيرة ليلية لدعم الرئيس السيسى (فيديو)</a>
-
<time class="timeago" datetime="2022-11-12T02:25:03+02:00">السبت 12 نوفمبر 2022 02:25 صباحاً</time>
</li>
</ul>
</div>
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
</div>
<div class="entry-stuff secondary-2-primary you-might-also-like-articles hidden-print margin-bottom-30">
<h3>
قد تقرأ أيضا
</h3>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon horizontal row">
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  egypt">أخبار مصرية</span><a href="/egypt/29400470/%D8%A7%D9%84%D9%86%D9%8A%D8%A7%D8%A8%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9-%D8%AA%D8%A3%D9%85%D8%B1-%D8%A8%D8%AD%D8%A8%D8%B3-%D8%B3%D8%A7%D8%A6%D9%82-%D8%AD%D8%A7%D9%81%D9%84%D8%A9-%D8%AA%D8%B3%D8%A8%D8%A8-%D9%81%D9%8A-%D9%88%D9%81%D8%A7%D8%A9-20-%D8%B1%D8%A7%D9%83%D8%A8-%D8%BA%D8%B1%D9%82%D9%8B%D8%A7-%D8%A8%D8%AA%D8%B1%D8%B9%D8%A9-%D8%A3%D8%AC%D8%A7-%D8%A8%D8%A7%D9%84%D9%85%D9%86%D8%B5%D9%88%D8%B1%D8%A9.html" rel="bookmark"><img width="320" height="190" src="https://dotgulf.co/temp/thumb/320x190_uploads,2022,11,12,f467dc1ff9.jpg" /></a></div><time class="timeago" datetime="2022-11-12T19:29:04+02:00">السبت 12 نوفمبر 2022 07:29 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/egypt/29400470/%D8%A7%D9%84%D9%86%D9%8A%D8%A7%D8%A8%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9-%D8%AA%D8%A3%D9%85%D8%B1-%D8%A8%D8%AD%D8%A8%D8%B3-%D8%B3%D8%A7%D8%A6%D9%82-%D8%AD%D8%A7%D9%81%D9%84%D8%A9-%D8%AA%D8%B3%D8%A8%D8%A8-%D9%81%D9%8A-%D9%88%D9%81%D8%A7%D8%A9-20-%D8%B1%D8%A7%D9%83%D8%A8-%D8%BA%D8%B1%D9%82%D9%8B%D8%A7-%D8%A8%D8%AA%D8%B1%D8%B9%D8%A9-%D8%A3%D8%AC%D8%A7-%D8%A8%D8%A7%D9%84%D9%85%D9%86%D8%B5%D9%88%D8%B1%D8%A9.html" rel="bookmark" class="post-title">النيابة العامة تأمر بحبس سائق حافلة تسبب في وفاة 20 راكب غرقًا بترعة أجا بالمنصورة</a></h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  egypt">أخبار مصرية</span><a href="/egypt/29400469/%D9%88%D8%B2%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%AA%D8%B7%D9%84%D9%82-%D9%85%D8%A8%D8%A7%D8%AF%D8%B1%D8%A9-%D8%A7%D9%84%D8%AA%D8%BA%D9%8A%D8%B1-%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%AE%D9%8A-%D9%88%D8%A7%D9%84%D8%AA%D8%BA%D8%B0%D9%8A%D8%A9-I-CAN.html" rel="bookmark"><img width="320" height="190" src="https://dotgulf.co/temp/thumb/320x190_uploads,2022,11,12,0011f2f661.jpg" /></a></div><time class="timeago" datetime="2022-11-12T19:29:04+02:00">السبت 12 نوفمبر 2022 07:29 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/egypt/29400469/%D9%88%D8%B2%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%AA%D8%B7%D9%84%D9%82-%D9%85%D8%A8%D8%A7%D8%AF%D8%B1%D8%A9-%D8%A7%D9%84%D8%AA%D8%BA%D9%8A%D8%B1-%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%AE%D9%8A-%D9%88%D8%A7%D9%84%D8%AA%D8%BA%D8%B0%D9%8A%D8%A9-I-CAN.html" rel="bookmark" class="post-title">وزارة الصحة تطلق مبادرة التغير المناخي والتغذية &quot;I-CAN&quot;</a></h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  egypt">أخبار مصرية</span><a href="/egypt/29400468/%D8%A7%D9%84%D8%A5%D9%81%D8%AA%D8%A7%D8%A1-%D8%AA%D9%88%D8%B6%D8%AD-%D8%A7%D9%84%D9%85%D8%B9%D9%86%D9%89-%D8%A7%D9%84%D9%85%D8%B1%D8%A7%D8%AF-%D9%84%D9%82%D9%88%D9%84%D9%87-%D8%AA%D8%B9%D8%A7%D9%84%D9%89-%EF%B4%BF%D8%A5%D9%90%D9%86-%D8%A7%D9%84%D8%B0%D9%8A%D9%86-%D8%A2%D9%85%D9%88%D8%A7-%D9%88%D8%B9%D9%85%D9%84%D9%88%D8%A7-%D8%A7%D9%84%D8%B5%D8%A7%D9%84%D8%AD%D8%A7%D8%AA-%D8%B3%D9%8A%D8%AC%D8%B9%D9%84-%D9%84%D9%87%D9%85-%D8%A7%D9%84%D8%B1%D8%AD%D9%85%D9%86-%D9%88%D8%AF%D8%A7%EF%B4%BE.html" rel="bookmark"><img width="320" height="190" src="https://dotgulf.co/temp/thumb/320x190_uploads,2022,11,12,8bc69d002a.jpg" /></a></div><time class="timeago" datetime="2022-11-12T19:29:04+02:00">السبت 12 نوفمبر 2022 07:29 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/egypt/29400468/%D8%A7%D9%84%D8%A5%D9%81%D8%AA%D8%A7%D8%A1-%D8%AA%D9%88%D8%B6%D8%AD-%D8%A7%D9%84%D9%85%D8%B9%D9%86%D9%89-%D8%A7%D9%84%D9%85%D8%B1%D8%A7%D8%AF-%D9%84%D9%82%D9%88%D9%84%D9%87-%D8%AA%D8%B9%D8%A7%D9%84%D9%89-%EF%B4%BF%D8%A5%D9%90%D9%86-%D8%A7%D9%84%D8%B0%D9%8A%D9%86-%D8%A2%D9%85%D9%88%D8%A7-%D9%88%D8%B9%D9%85%D9%84%D9%88%D8%A7-%D8%A7%D9%84%D8%B5%D8%A7%D9%84%D8%AD%D8%A7%D8%AA-%D8%B3%D9%8A%D8%AC%D8%B9%D9%84-%D9%84%D9%87%D9%85-%D8%A7%D9%84%D8%B1%D8%AD%D9%85%D9%86-%D9%88%D8%AF%D8%A7%EF%B4%BE.html" rel="bookmark" class="post-title">الإفتاء توضح المعنى المراد لقوله تعالى: ﴿إِن الذين آموا وعملوا الصالحات سيجعل لهم الرحمن ودا﴾</a></h3>
</li>
</ul>
</div>
<ul class="nav nav-tabs" id="comments_tabs"></ul><div class="tab-content"></div>
</main>
</div>
<div id="tertiary" class="widget-area col-sm-12 col-md-4 boundary-column hidden-print" role="complementary"><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="/search.html"><label class="screen-reader-text">عن ماذا تبحث؟</label><center></center></form></aside><aside id="yt-posts-with-thumnail-widget-8" class="widget yt-posts-with-thumbnail-widget yt-widget"><h3 class="widget-title">أخبار متداوَلة</h3><div><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical"><li data-id="29398993" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/top-stories/29398993/%D8%B4%D8%A7%D9%87%D8%AF-%D8%A8%D8%A7%D9%84%D8%B5%D9%88%D8%AA-%D9%88%D8%A7%D9%84%D8%B5%D9%88%D8%B1%D8%A9--%D8%A7%D9%86%D8%AC%D9%8A-%D8%AE%D9%88%D8%B1%D9%8A-%D8%AE%D8%B7%D9%81%D8%AA-%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%A8%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%A5%D8%A8%D8%A7%D8%AD%D9%8A-%D8%AC%D8%AF%D9%8A%D8%AF.html" title="شاهد بالصوت والصورة .. انجي خوري خطفت جمهور سما المصري بفيديو إباحي جديد"><img width="320" height="190" src="https://dotgulf.co/temp/thumb/320x190_uploads,2022,11,09,1e0aa9338a.jpg" alt="شاهد بالصوت والصورة .. انجي خوري خطفت جمهور سما المصري بفيديو إباحي جديد" data-orig-file="https://dotgulf.co/content/uploads/2022/11/09/1e0aa9338a.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotgulf.co/temp/thumb/320x190_uploads,2022,11,09,1e0aa9338a.jpg" data-large-file="https://dotgulf.co/temp/thumb/710x434_uploads,2022,11,09,1e0aa9338a.jpg" /></a><span class="cat-tag  top-stories">أهم الاخبار</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2022-11-09T13:01:50+02:00">الأربعاء 09 نوفمبر 2022 01:01 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="29398993" data-views="102180">102180</span></span></span><a href="/top-stories/29398993/%D8%B4%D8%A7%D9%87%D8%AF-%D8%A8%D8%A7%D9%84%D8%B5%D9%88%D8%AA-%D9%88%D8%A7%D9%84%D8%B5%D9%88%D8%B1%D8%A9--%D8%A7%D9%86%D8%AC%D9%8A-%D8%AE%D9%88%D8%B1%D9%8A-%D8%AE%D8%B7%D9%81%D8%AA-%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%A8%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%A5%D8%A8%D8%A7%D8%AD%D9%8A-%D8%AC%D8%AF%D9%8A%D8%AF.html" rel="bookmark" title="شاهد بالصوت والصورة .. انجي خوري خطفت جمهور سما المصري بفيديو إباحي جديد" class="post-title">شاهد بالصوت والصورة .. انجي خوري خطفت جمهور سما المصري بفيديو إباحي جديد</a></li><li data-id="29400167" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/29400167/%D9%84%D8%A7%D9%88%D9%84-%D9%85%D8%B1%D9%87-%E2%80%93-%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%A7%D9%84%D9%83%D8%A7%D9%85%D9%84-%D9%84%D9%80-%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D9%88%D8%B3%D9%81-%D9%85%D8%B9-%D8%AE%D8%A7%D9%84%D8%AF-%D9%8A%D9%88%D8%B3%D9%81.html" title="لاول مره – اتفرج الفيديو الكامل لـ رانيا يوسف مع خالد يوسف"><img width="320" height="190" src="https://dotgulf.co/temp/thumb/320x190_uploads,2022,11,11,2599f6cab7.jpg" alt="لاول مره – اتفرج الفيديو الكامل لـ رانيا يوسف مع خالد يوسف" data-orig-file="https://dotgulf.co/content/uploads/2022/11/11/2599f6cab7.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotgulf.co/temp/thumb/320x190_uploads,2022,11,11,2599f6cab7.jpg" data-large-file="https://dotgulf.co/temp/thumb/710x434_uploads,2022,11,11,2599f6cab7.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2022-11-11T22:02:55+02:00">الجمعة 11 نوفمبر 2022 10:02 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="29400167" data-views="13290">13290</span></span></span><a href="/alymn-news/29400167/%D9%84%D8%A7%D9%88%D9%84-%D9%85%D8%B1%D9%87-%E2%80%93-%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%A7%D9%84%D9%83%D8%A7%D9%85%D9%84-%D9%84%D9%80-%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D9%88%D8%B3%D9%81-%D9%85%D8%B9-%D8%AE%D8%A7%D9%84%D8%AF-%D9%8A%D9%88%D8%B3%D9%81.html" rel="bookmark" title="لاول مره – اتفرج الفيديو الكامل لـ رانيا يوسف مع خالد يوسف" class="post-title">لاول مره – اتفرج الفيديو الكامل لـ رانيا يوسف مع خالد يوسف</a></li><li class="text-center ad-space"></li><li data-id="29400132" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/top-stories/29400132/%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8-%D9%84%D9%8A%D9%84%D8%A9-%D8%AF%D8%AE%D9%84%D8%A9-%D9%81%D9%86%D8%A7%D9%86-%D8%B4%D9%87%D9%8A%D8%B1-%D8%B9%D9%84%D9%89-%D8%B5%D8%A7%D9%81%D9%8A%D9%86%D8%A7%D8%B2--%D9%87%D8%AA%D8%B9%D9%85%D9%84-%D8%A5%D9%8A%D9%87-%D9%8A%D8%A7%D9%85%D8%AC%D9%86%D9%88%D9%86--%D9%85%D8%B5%D8%B1-%D9%83%D9%84%D9%87%D8%A7-%D8%B9%D8%A7%D8%B1%D9%81%D8%A9-%D8%A3%D9%86%D8%A7-%D9%87%D8%B9%D9%85%D9%84-%D8%A5%D9%8A%D9%87--%D8%B4%D8%A7%D9%87%D8%AF-%D8%A7%D9%84%D8%A7%D9%86.html" title="تسريب ليلة دخلة فنان شهير على صافيناز .. هتعمل إيه يامجنون !! مصر كلها عارفة أنا هعمل إيه .... شاهد الان"><img width="320" height="190" src="https://dotgulf.co/temp/thumb/320x190_uploads,2022,11,11,1931807ca6.jpg" alt="تسريب ليلة دخلة فنان شهير على صافيناز .. هتعمل إيه يامجنون !! مصر كلها عارفة أنا هعمل إيه .... شاهد الان" data-orig-file="https://dotgulf.co/content/uploads/2022/11/11/1931807ca6.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotgulf.co/temp/thumb/320x190_uploads,2022,11,11,1931807ca6.jpg" data-large-file="https://dotgulf.co/temp/thumb/710x434_uploads,2022,11,11,1931807ca6.jpg" /></a><span class="cat-tag  top-stories">أهم الاخبار</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2022-11-11T19:58:09+02:00">الجمعة 11 نوفمبر 2022 07:58 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="29400132" data-views="6500">6500</span></span></span><a href="/top-stories/29400132/%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8-%D9%84%D9%8A%D9%84%D8%A9-%D8%AF%D8%AE%D9%84%D8%A9-%D9%81%D9%86%D8%A7%D9%86-%D8%B4%D9%87%D9%8A%D8%B1-%D8%B9%D9%84%D9%89-%D8%B5%D8%A7%D9%81%D9%8A%D9%86%D8%A7%D8%B2--%D9%87%D8%AA%D8%B9%D9%85%D9%84-%D8%A5%D9%8A%D9%87-%D9%8A%D8%A7%D9%85%D8%AC%D9%86%D9%88%D9%86--%D9%85%D8%B5%D8%B1-%D9%83%D9%84%D9%87%D8%A7-%D8%B9%D8%A7%D8%B1%D9%81%D8%A9-%D8%A3%D9%86%D8%A7-%D9%87%D8%B9%D9%85%D9%84-%D8%A5%D9%8A%D9%87--%D8%B4%D8%A7%D9%87%D8%AF-%D8%A7%D9%84%D8%A7%D9%86.html" rel="bookmark" title="تسريب ليلة دخلة فنان شهير على صافيناز .. هتعمل إيه يامجنون !! مصر كلها عارفة أنا هعمل إيه .... شاهد الان" class="post-title">تسريب ليلة دخلة فنان شهير على صافيناز .. هتعمل إيه يامجنون !! مصر كلها عارفة أنا هعمل إيه .... شاهد الان</a></li><li data-id="29400069" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/art/29400069/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC--%D9%87%D9%84%D8%A7-%D8%A7%D9%84%D8%B3%D8%B9%D9%8A%D8%AF-%D8%AA%D8%AB%D9%8A%D8%B1-%D8%A7%D9%84%D8%B1%D8%AC%D8%A7%D9%84%D8%A9-%D8%A8%D8%A7%D9%84%D9%81%D8%B3%D8%AA%D8%A7%D9%86-%D8%A3%D8%A8%D9%88-%D8%AD%D9%85%D8%A7%D9%84%D8%A9.html" title="اتفرج .. هلا السعيد تثير الرجالة بالفستان أبو حمالة"><img width="320" height="190" src="https://dotgulf.co/temp/thumb/320x190_uploads,2022,11,11,048ba9c4bf.jpg" alt="اتفرج .. هلا السعيد تثير الرجالة بالفستان أبو حمالة" data-orig-file="https://dotgulf.co/content/uploads/2022/11/11/048ba9c4bf.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotgulf.co/temp/thumb/320x190_uploads,2022,11,11,048ba9c4bf.jpg" data-large-file="https://dotgulf.co/temp/thumb/710x434_uploads,2022,11,11,048ba9c4bf.jpg" /></a><span class="cat-tag  art">فن ومشاهير</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2022-11-11T17:20:18+02:00">الجمعة 11 نوفمبر 2022 05:20 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="29400069" data-views="7700">7700</span></span></span><a href="/art/29400069/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC--%D9%87%D9%84%D8%A7-%D8%A7%D9%84%D8%B3%D8%B9%D9%8A%D8%AF-%D8%AA%D8%AB%D9%8A%D8%B1-%D8%A7%D9%84%D8%B1%D8%AC%D8%A7%D9%84%D8%A9-%D8%A8%D8%A7%D9%84%D9%81%D8%B3%D8%AA%D8%A7%D9%86-%D8%A3%D8%A8%D9%88-%D8%AD%D9%85%D8%A7%D9%84%D8%A9.html" rel="bookmark" title="اتفرج .. هلا السعيد تثير الرجالة بالفستان أبو حمالة" class="post-title">اتفرج .. هلا السعيد تثير الرجالة بالفستان أبو حمالة</a></li><li data-id="29397186" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/29397186/%D8%A8%D8%AF%D9%88%D9%86-%D8%B0%D8%B1%D8%A9-%D8%AE%D8%AC%D9%84-%D8%A3%D8%B9%D9%86%D9%81-%D9%85%D8%B4%D9%87%D8%AF-%D9%85%D8%B3%D8%B1%D8%A8-%D9%84%D9%84%D8%B2%D8%B9%D9%8A%D9%85-%D8%B9%D8%A7%D8%AF%D9%84-%D8%A5%D9%85%D8%A7%D9%85-%D8%A7%D9%84%D8%B3%D8%A7%D8%AE%D9%86-%D8%A7%D9%84%D8%B0%D9%8A-%D8%AA%D8%B3%D8%A8%D8%A8-%D8%A8%D9%86%D8%B2%D9%8A%D9%81-%D9%88%D8%A8%D9%83%D8%A7%D8%A1-%D9%8A%D8%B3%D8%B1%D8%A7-%D9%88%D8%AA%D9%85%D8%B2%D9%8A%D9%82-%D9%81%D8%B3%D8%AA%D8%A7%D9%86%D9%87%D8%A7-%D9%88%D8%AA%D8%AD%D9%88%D9%84-%D8%A7%D9%84%D8%AA%D9%85%D8%AB%D9%8A%D9%84-%D8%A5%D9%84%D9%89-%D8%AD%D9%82%D9%8A%D9%82%D8%A9%D8%A7%D8%AA%D9%81%D8%B1%D8%AC.html" title="بدون ذرة خجل.. أعنف مشهد مسرب للزعيم عادل إمام الساخن الذي تسبب بنزيف وبكاء يسرا وتمزيق فستانها وتحول التمثيل إلى حقيقة..اتفرج"><img width="320" height="190" src="https://dotgulf.co/temp/thumb/320x190_uploads,2022,11,05,4929717e8c.jpg" alt="بدون ذرة خجل.. أعنف مشهد مسرب للزعيم عادل إمام الساخن الذي تسبب بنزيف وبكاء يسرا وتمزيق فستانها وتحول التمثيل إلى حقيقة..اتفرج" data-orig-file="https://dotgulf.co/content/uploads/2022/11/05/4929717e8c.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotgulf.co/temp/thumb/320x190_uploads,2022,11,05,4929717e8c.jpg" data-large-file="https://dotgulf.co/temp/thumb/710x434_uploads,2022,11,05,4929717e8c.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2022-11-05T23:13:22+02:00">السبت 05 نوفمبر 2022 11:13 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="29397186" data-views="114860">114860</span></span></span><a href="/alymn-news/29397186/%D8%A8%D8%AF%D9%88%D9%86-%D8%B0%D8%B1%D8%A9-%D8%AE%D8%AC%D9%84-%D8%A3%D8%B9%D9%86%D9%81-%D9%85%D8%B4%D9%87%D8%AF-%D9%85%D8%B3%D8%B1%D8%A8-%D9%84%D9%84%D8%B2%D8%B9%D9%8A%D9%85-%D8%B9%D8%A7%D8%AF%D9%84-%D8%A5%D9%85%D8%A7%D9%85-%D8%A7%D9%84%D8%B3%D8%A7%D8%AE%D9%86-%D8%A7%D9%84%D8%B0%D9%8A-%D8%AA%D8%B3%D8%A8%D8%A8-%D8%A8%D9%86%D8%B2%D9%8A%D9%81-%D9%88%D8%A8%D9%83%D8%A7%D8%A1-%D9%8A%D8%B3%D8%B1%D8%A7-%D9%88%D8%AA%D9%85%D8%B2%D9%8A%D9%82-%D9%81%D8%B3%D8%AA%D8%A7%D9%86%D9%87%D8%A7-%D9%88%D8%AA%D8%AD%D9%88%D9%84-%D8%A7%D9%84%D8%AA%D9%85%D8%AB%D9%8A%D9%84-%D8%A5%D9%84%D9%89-%D8%AD%D9%82%D9%8A%D9%82%D8%A9%D8%A7%D8%AA%D9%81%D8%B1%D8%AC.html" rel="bookmark" title="بدون ذرة خجل.. أعنف مشهد مسرب للزعيم عادل إمام الساخن الذي تسبب بنزيف وبكاء يسرا وتمزيق فستانها وتحول التمثيل إلى حقيقة..اتفرج" class="post-title">بدون ذرة خجل.. أعنف مشهد مسرب للزعيم عادل إمام الساخن الذي تسبب بنزيف وبكاء يسرا وتمزيق فستانها وتحول التمثيل إلى حقيقة..اتفرج</a></li><li data-id="29400065" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/29400065/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC--%D9%81%D9%8A%D9%81%D9%8A-%D8%B9%D8%A8%D8%AF%D9%87-%D8%B4%D8%BA%D8%A7%D9%84%D8%A9-%D8%B1%D9%82%D8%B5-%D8%A8%D9%84%D8%AF%D9%8A-%D8%A8%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%AC%D8%AF%D9%8A%D8%AF--%D9%83%D8%B3%D8%AD%D8%AA-%D8%B5%D8%A7%D9%81%D9%8A%D9%86%D8%A7%D8%B2.html" title="اتفرج .. فيفي عبده شغالة رقص بلدي بفيديو جديد : كسحت صافيناز"><img width="320" height="190" src="https://dotgulf.co/temp/thumb/320x190_uploads,2022,11,11,4a216aa7f2.jpg" alt="اتفرج .. فيفي عبده شغالة رقص بلدي بفيديو جديد : كسحت صافيناز" data-orig-file="https://dotgulf.co/content/uploads/2022/11/11/4a216aa7f2.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotgulf.co/temp/thumb/320x190_uploads,2022,11,11,4a216aa7f2.jpg" data-large-file="https://dotgulf.co/temp/thumb/710x434_uploads,2022,11,11,4a216aa7f2.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2022-11-11T17:08:06+02:00">الجمعة 11 نوفمبر 2022 05:08 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="29400065" data-views="11330">11330</span></span></span><a href="/alymn-news/29400065/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC--%D9%81%D9%8A%D9%81%D9%8A-%D8%B9%D8%A8%D8%AF%D9%87-%D8%B4%D8%BA%D8%A7%D9%84%D8%A9-%D8%B1%D9%82%D8%B5-%D8%A8%D9%84%D8%AF%D9%8A-%D8%A8%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%AC%D8%AF%D9%8A%D8%AF--%D9%83%D8%B3%D8%AD%D8%AA-%D8%B5%D8%A7%D9%81%D9%8A%D9%86%D8%A7%D8%B2.html" rel="bookmark" title="اتفرج .. فيفي عبده شغالة رقص بلدي بفيديو جديد : كسحت صافيناز" class="post-title">اتفرج .. فيفي عبده شغالة رقص بلدي بفيديو جديد : كسحت صافيناز</a></li><li data-id="29400131" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/top-stories/29400131/%D8%B9%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D8%A9-%D8%AD%D8%B3%D9%86%D8%A7%D8%A1-%D8%AA%D8%B3%D8%AC%D9%84-%D9%84%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D8%AF%D8%AE%D9%84%D8%A9-%D8%A8%D8%A7%D9%84%D8%AA%D9%81%D8%B5%D9%8A%D9%84-%D9%85%D8%B9-%D8%B2%D9%88%D8%AC%D9%87%D8%A7-%D8%A8%D9%81%D9%8A%D8%AF%D9%8A%D9%88-50-%D8%AF%D9%82%D9%8A%D9%82%D8%A9-%D9%88%D8%AA%D9%86%D8%B4%D8%B1%D9%87-%D9%88%D9%85%D8%AA%D8%A7%D8%A8%D8%B9-%D9%81%D8%B6%D8%AD%D8%AA%D9%8A-%D9%86%D9%81%D8%B3%D9%83.html" title="عروس كويتية حسناء تسجل ليلة الدخلة بالتفصيل مع زوجها بفيديو 50 دقيقة وتنشره ومتابع :فضحتي نفسك"><img width="320" height="190" src="https://dotgulf.co/temp/thumb/320x190_uploads,2022,11,11,5546cf46fc.jpg" alt="عروس كويتية حسناء تسجل ليلة الدخلة بالتفصيل مع زوجها بفيديو 50 دقيقة وتنشره ومتابع :فضحتي نفسك" data-orig-file="https://dotgulf.co/content/uploads/2022/11/11/5546cf46fc.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotgulf.co/temp/thumb/320x190_uploads,2022,11,11,5546cf46fc.jpg" data-large-file="https://dotgulf.co/temp/thumb/710x434_uploads,2022,11,11,5546cf46fc.jpg" /></a><span class="cat-tag  top-stories">أهم الاخبار</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2022-11-11T19:58:01+02:00">الجمعة 11 نوفمبر 2022 07:58 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="29400131" data-views="8700">8700</span></span></span><a href="/top-stories/29400131/%D8%B9%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D8%A9-%D8%AD%D8%B3%D9%86%D8%A7%D8%A1-%D8%AA%D8%B3%D8%AC%D9%84-%D9%84%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D8%AF%D8%AE%D9%84%D8%A9-%D8%A8%D8%A7%D9%84%D8%AA%D9%81%D8%B5%D9%8A%D9%84-%D9%85%D8%B9-%D8%B2%D9%88%D8%AC%D9%87%D8%A7-%D8%A8%D9%81%D9%8A%D8%AF%D9%8A%D9%88-50-%D8%AF%D9%82%D9%8A%D9%82%D8%A9-%D9%88%D8%AA%D9%86%D8%B4%D8%B1%D9%87-%D9%88%D9%85%D8%AA%D8%A7%D8%A8%D8%B9-%D9%81%D8%B6%D8%AD%D8%AA%D9%8A-%D9%86%D9%81%D8%B3%D9%83.html" rel="bookmark" title="عروس كويتية حسناء تسجل ليلة الدخلة بالتفصيل مع زوجها بفيديو 50 دقيقة وتنشره ومتابع :فضحتي نفسك" class="post-title">عروس كويتية حسناء تسجل ليلة الدخلة بالتفصيل مع زوجها بفيديو 50 دقيقة وتنشره ومتابع :فضحتي نفسك</a></li><li data-id="29400256" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/top-stories/29400256/%D8%A8%D8%AF%D9%88%D9%86-%D8%B0%D8%B1%D8%A9-%D8%AE%D8%AC%D9%84--%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D8%B5%D9%88%D8%B1-%D9%86%D9%81%D8%B3%D9%87%D8%A7-%D9%81%D9%8A-%D8%AC%D9%84%D8%B3%D8%A9-%D9%85%D8%B3%D8%A7%D8%AC-%D8%B9%D9%84%D9%8A-%D8%AC%D8%B3%D9%85%D9%87%D8%A7-%D9%83%D9%85%D8%A7-%D9%88%D9%84%D8%AF%D8%AA%D9%87%D8%A7-%D8%A7%D9%85%D9%87%D8%A7.html" title="بدون ذرة خجل .. سما المصري تصور نفسها في جلسة مساج علي جسمها كما ولدتها امها"><img width="320" height="190" src="https://dotgulf.co/temp/thumb/320x190_uploads,2022,11,12,e2bb33a7b2.jpg" alt="بدون ذرة خجل .. سما المصري تصور نفسها في جلسة مساج علي جسمها كما ولدتها امها" data-orig-file="https://dotgulf.co/content/uploads/2022/11/12/e2bb33a7b2.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotgulf.co/temp/thumb/320x190_uploads,2022,11,12,e2bb33a7b2.jpg" data-large-file="https://dotgulf.co/temp/thumb/710x434_uploads,2022,11,12,e2bb33a7b2.jpg" /></a><span class="cat-tag  top-stories">أهم الاخبار</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2022-11-12T10:05:26+02:00">السبت 12 نوفمبر 2022 10:05 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="29400256" data-views="3970">3970</span></span></span><a href="/top-stories/29400256/%D8%A8%D8%AF%D9%88%D9%86-%D8%B0%D8%B1%D8%A9-%D8%AE%D8%AC%D9%84--%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D8%B5%D9%88%D8%B1-%D9%86%D9%81%D8%B3%D9%87%D8%A7-%D9%81%D9%8A-%D8%AC%D9%84%D8%B3%D8%A9-%D9%85%D8%B3%D8%A7%D8%AC-%D8%B9%D9%84%D9%8A-%D8%AC%D8%B3%D9%85%D9%87%D8%A7-%D9%83%D9%85%D8%A7-%D9%88%D9%84%D8%AF%D8%AA%D9%87%D8%A7-%D8%A7%D9%85%D9%87%D8%A7.html" rel="bookmark" title="بدون ذرة خجل .. سما المصري تصور نفسها في جلسة مساج علي جسمها كما ولدتها امها" class="post-title">بدون ذرة خجل .. سما المصري تصور نفسها في جلسة مساج علي جسمها كما ولدتها امها</a></li><li data-id="29399660" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/29399660/%D9%85%D8%AA%D8%B9-%D8%B9%D9%8A%D9%86%D9%83--%D8%A7%D9%86%D8%AC%D9%8A-%D8%AE%D9%88%D8%B1%D9%8A-%D8%A8%D8%AA%D8%AA%D8%AD%D8%AF%D9%89-%D8%B5%D8%A7%D9%81%D9%8A%D9%86%D8%A7%D8%B2-%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B1%D9%82%D8%B5-%D8%A7%D9%84%D9%84%D9%8A-%D8%A8%D8%AC%D8%AF.html" title="متع عينك .. انجي خوري بتتحدى صافيناز اتفرج على الرقص اللي بجد"><img width="320" height="190" src="https://dotgulf.co/temp/thumb/320x190_uploads,2022,11,10,80a8442ac4.jpg" alt="متع عينك .. انجي خوري بتتحدى صافيناز اتفرج على الرقص اللي بجد" data-orig-file="https://dotgulf.co/content/uploads/2022/11/10/80a8442ac4.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotgulf.co/temp/thumb/320x190_uploads,2022,11,10,80a8442ac4.jpg" data-large-file="https://dotgulf.co/temp/thumb/710x434_uploads,2022,11,10,80a8442ac4.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2022-11-10T17:07:08+02:00">الخميس 10 نوفمبر 2022 05:07 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="29399660" data-views="14830">14830</span></span></span><a href="/alymn-news/29399660/%D9%85%D8%AA%D8%B9-%D8%B9%D9%8A%D9%86%D9%83--%D8%A7%D9%86%D8%AC%D9%8A-%D8%AE%D9%88%D8%B1%D9%8A-%D8%A8%D8%AA%D8%AA%D8%AD%D8%AF%D9%89-%D8%B5%D8%A7%D9%81%D9%8A%D9%86%D8%A7%D8%B2-%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B1%D9%82%D8%B5-%D8%A7%D9%84%D9%84%D9%8A-%D8%A8%D8%AC%D8%AF.html" rel="bookmark" title="متع عينك .. انجي خوري بتتحدى صافيناز اتفرج على الرقص اللي بجد" class="post-title">متع عينك .. انجي خوري بتتحدى صافيناز اتفرج على الرقص اللي بجد</a></li></ul></div><div></div></aside></div>
</div></div></div><footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo"><div class="site-head-ads clearfix border-top"><div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix"></div></div><div class="site-info footer-info full-width-wrapper"><div class="container"><div class="pull-right text-right">2022 <a href=/page/privacy_policy.html>سياسة الخصوصية</a> - <a href=/page/dmca.html>حقوق الملكية الفكرية DMCA</a> - <a href=/page/about.html>من نحن</a> - <a href=/page/team_work.html>فريق التحرير</a></div><div class="pull-left text-left"><a href="https://dotalkhaleej.com/page/about.html" class="back-to-top">من نحن</a></div></div></div></footer></div><nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation"><div class="site-social-networks"><a target='_blank' href='https://fb.me/DotAlKhaleej.News'><i class='fa fa-facebook'></i></a><a target='_blank' href='https://twitter.com/dotalkhaleej'><i class='fa fa-twitter'></i></a><a target='_blank' href="https://www.youtube.com/UCqzdBGagcnt2nPEofcz5c-w"><i class='fa fa-youtube'></i></a><a target='_blank' href="/rss.html"><i class='fa fa-rss'></i></a></div><ul id="mobile-main-menu" class="menu"><li class="menu-item   "><a href="/world-news" class=""> أخبار عالمية</a></li><li class="menu-item   "><a href="/arab" class=""> أخبار عربية</a></li><li class="menu-item   "><a href="/saudi-arabia-news" class=""> أخبار السعودية</a></li><li class="menu-item   "><a href="/egypt" class=""> أخبار مصرية</a></li><li class="menu-item   "><a href="/economy" class=""> مال وأعمال</a></li><li class="menu-item   "><a href="/art" class=""> ثقافة وفن</a></li></ul><a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a></nav><div class="site-modal hidden" data-role="search"><div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden"></div><div class="site-modal-inner"><div class="site-modal-content-wrapper"><div class="site-modal-content site-modal-search" data-request="ajax"><form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="/search.html" onsubmit="return false;"><h3 class="site-modal-heading">إبحث فى الموقع</h3><div class="form-group has-feedback"><input class="form-control input-lg search-field" type="search" placeholder="هل تبحث عن شىء؟" value="" name="query" title="ابحث عن" data-swplive="true" autocomplete="off"><span class="form-control-feedback"><i class="fa fa-search"></i></span><input type="hidden" name="form" value="search" /><input type="submit" class="search-submit btn btn-primary hidden" value="Search"></div></form><div class="site-modal-search-result margin-top-30 hidden"></div><span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">&times;</span></div></div></div></div></div><script src='/temp/assets/f=/themes/sparkle/assets/js/jquery.flexslider.min.js,/themes/sparkle/assets/js/yt.script.js,/themes/sparkle/assets/js/yt.custom.js'></script>
<img width="1" height="1" src="/temp/stats/0.gif?id=29400468&cat_id=3&source_id=128&timezone=Africa/Cairo&636fed0a41407" border="0" /><script type='text/javascript'>$(function () { $("#comments_tabs a").click(function (e) {e.preventDefault();$(this).tab("show");}) });</script><script type='text/javascript'>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-131539547-1']); _gaq.push(['_trackPageview']); (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script><script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.3/app.js" async></script>
<script>
    var truepush = window.truepush || [];
            
    truepush.push(function(){
        truepush.Init({
            id: "6033fbdd479ca5fa01ad0245"
        },function(error){
          if(error) console.error(error);
        })
    })
    </script></body></html>