<!doctype html><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" class="no-js"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><title>المفتى: مستعدون لتدريب الطلبة التايلانديين على مهارات الإفتاء وَفق برامج تعدها الدار</title><meta http-equiv="content-language" content="ar"><meta name="generator" content="Www.Mubashier.Com [1.7.89]" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="copyright" content="دوت الخليج" /><meta name="robots" content="max-image-preview:large"><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=100" /><![endif]--><link rel="canonical" href="https://dotgulf.co/egypt/29226892/%D8%A7%D9%84%D9%85%D9%81%D8%AA%D9%89-%D9%85%D8%B3%D8%AA%D8%B9%D8%AF%D9%88%D9%86-%D9%84%D8%AA%D8%AF%D8%B1%D9%8A%D8%A8-%D8%A7%D9%84%D8%B7%D9%84%D8%A8%D8%A9-%D8%A7%D9%84%D8%AA%D8%A7%D9%8A%D9%84%D8%A7%D9%86%D8%AF%D9%8A%D9%8A%D9%86-%D8%B9%D9%84%D9%89-%D9%85%D9%87%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%A5%D9%81%D8%AA%D8%A7%D8%A1-%D9%88%D9%8E%D9%81%D9%82-%D8%A8%D8%B1%D8%A7%D9%85%D8%AC-%D8%AA%D8%B9%D8%AF%D9%87%D8%A7-%D8%A7%D9%84%D8%AF%D8%A7%D8%B1.html" hreflang="ar" /><meta property="og:locale" content="ar" /><meta property="og:title" content="المفتى: مستعدون لتدريب الطلبة التايلانديين على مهارات الإفتاء وَفق برامج تعدها الدار" /><meta property="og:image" content="https://dotgulf.co/temp/resized/medium_2022-04-11-5cf3f11ee9.jpg" /><meta property="og:site_name" content="دوت الخليج" /><meta property="og:description" content="أكد الدكتور شوقي علام، مفتي الجمهورية، رئيس الأمانة العامة لدُور وهيئات الإفتاء في العالم، استعداد دار الإفتاء لمزيد من التعاون مع تايلاند خاصة في مجال تدريب الطلبة التايلانديين واستقبالهم لتدريبهم على مهارات الإفتاء وَفق برامج تعدها الدار.  المصدر:صوت الأمةالمفتى: مستعدون لتدريب الطلبة التايلانديين على مهارات الإفتاء وَفق برامج تعدها الدار..." /><meta property="og:url" content="https://dotgulf.co/egypt/29226892/%D8%A7%D9%84%D9%85%D9%81%D8%AA%D9%89-%D9%85%D8%B3%D8%AA%D8%B9%D8%AF%D9%88%D9%86-%D9%84%D8%AA%D8%AF%D8%B1%D9%8A%D8%A8-%D8%A7%D9%84%D8%B7%D9%84%D8%A8%D8%A9-%D8%A7%D9%84%D8%AA%D8%A7%D9%8A%D9%84%D8%A7%D9%86%D8%AF%D9%8A%D9%8A%D9%86-%D8%B9%D9%84%D9%89-%D9%85%D9%87%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%A5%D9%81%D8%AA%D8%A7%D8%A1-%D9%88%D9%8E%D9%81%D9%82-%D8%A8%D8%B1%D8%A7%D9%85%D8%AC-%D8%AA%D8%B9%D8%AF%D9%87%D8%A7-%D8%A7%D9%84%D8%AF%D8%A7%D8%B1.html" /><meta property="og:type" content="article" /><meta property="article:author" content="http://www.facebook.com/DotAlKhaleej.News" /><meta property="article:publisher" content="http://www.facebook.com/DotAlKhaleej.News" /><meta property="article:section" content="أخبار مصرية" /><meta property="article:published_time" content="2022-04-11T17:23:02+02:00" /><meta property="og:updated_time" content="2022-04-11T17:23:02+02:00" /><meta property="article:modified_time" content="2022-04-11T17:23:02+02:00" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:description" content="أكد الدكتور شوقي علام، مفتي الجمهورية، رئيس الأمانة العامة لدُور وهيئات الإفتاء في العالم، استعداد دار الإفتاء لمزيد من التعاون مع تايلاند خاصة في مجال تدريب الطلبة التايلانديين واستقبالهم لتدريبهم على مهارات الإفتاء وَفق برامج تعدها الدار.  المصدر:صوت الأمةالمفتى: مستعدون لتدريب الطلبة التايلانديين على مهارات الإفتاء وَفق برامج تعدها الدار..." /><meta property="twitter:title" content="المفتى: مستعدون لتدريب الطلبة التايلانديين على مهارات الإفتاء وَفق برامج تعدها الدار" /><meta property="twitter:site" content="@dotalkhaleej" /><meta property="twitter:domain" content="دوت الخليج" /><meta property="twitter:creator" content="@dotalkhaleej" /><meta property="twitter:image:src" content="https://dotgulf.co/temp/resized/medium_2022-04-11-5cf3f11ee9.jpg" /><meta name="description" itemprop="description" content="أكد الدكتور شوقي علام، مفتي الجمهورية، رئيس الأمانة العامة لدُور وهيئات الإفتاء في العالم، استعداد دار الإفتاء لمزيد من التعاون مع تايلاند خاصة في مجال تدريب الطلبة التايلانديين واستقبالهم لتدريبهم على مهارات الإفتاء وَفق برامج تعدها الدار.  المصدر:صوت الأمةالمفتى: مستعدون لتدريب الطلبة التايلانديين على مهارات الإفتاء وَفق برامج تعدها الدار..." /><meta name="keywords" itemprop="keywords" content="Gulf365, Egypt, Portal, Egyptian, News, Breaking, Politics, Economy, Sports, Football, Entertainment, Arts, Cinema, Technology, Science, Cars, Reports, Interviews, Files, Features, Videos, Pictures, Music, Stars, Women, Islam, Jokes, Weather, Stock, Business, demonstrations, Protests, Revolutions, 25 January, 30 June, Elections, Caricature, Press, Translation, Egyptians, Middle East, Europe, Africa, UN, USA, EU, الخليج 365, بوابة, أخبار, أخبار عاجلة, مصر, الشرق الأوسط, أفريقيا, العالم, سياسة, اقتصاد, رياضة, منوعات, فنون, تكنولوجيا, علوم, سيارات, هي وهو, رسائل إخبارية, كاريكاتير, إعلانات مبوبة, صحافة, إسلاميات, تقارير وحوارات, ملفات, ألبومات صور, أغاني, سينما, أفلام, موسيقى, كرة قدم, كرة يد, كرة سلة, ألعاب قوى, فيديوهات, كارتون, ترفيه, إسلاميات, مواقيت الصلاة, أسعار العملات, البورصة, جامعات, تعليم, حوادث وقضايا, شرطة, محاكم, مظاهرات, احتجاجات, ثورة, 25 يناير, 30 يونيو, أوروبا, أفريقيا, أسيا, أمريكا" /><script type="application/ld+json">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</script><script type="text/javascript">var site_url = '';var return_url = '%2Fegypt%2F29226892%2F%25D8%25A7%25D9%2584%25D9%2585%25D9%2581%25D8%25AA%25D9%2589-%25D9%2585%25D8%25B3%25D8%25AA%25D8%25B9%25D8%25AF%25D9%2588%25D9%2586-%25D9%2584%25D8%25AA%25D8%25AF%25D8%25B1%25D9%258A%25D8%25A8-%25D8%25A7%25D9%2584%25D8%25B7%25D9%2584%25D8%25A8%25D8%25A9-%25D8%25A7%25D9%2584%25D8%25AA%25D8%25A7%25D9%258A%25D9%2584%25D8%25A7%25D9%2586%25D8%25AF%25D9%258A%25D9%258A%25D9%2586-%25D8%25B9%25D9%2584%25D9%2589-%25D9%2585%25D9%2587%25D8%25A7%25D8%25B1%25D8%25A7%25D8%25AA-%25D8%25A7%25D9%2584%25D8%25A5%25D9%2581%25D8%25AA%25D8%25A7%25D8%25A1-%25D9%2588%25D9%258E%25D9%2581%25D9%2582-%25D8%25A8%25D8%25B1%25D8%25A7%25D9%2585%25D8%25AC-%25D8%25AA%25D8%25B9%25D8%25AF%25D9%2587%25D8%25A7-%25D8%25A7%25D9%2584%25D8%25AF%25D8%25A7%25D8%25B1.html';var logged = false;var site_filetypes = /(\.|\/)(mp4|m4v|mov|wmv|flv|wma|m4a|mp3|wav|mpeg|flv|gif|jpg|jpg|png|bmp|swf|bz|bz2|zip|rar|sql|txt|pdf|pdf|doc|docx|dotx)$/i;var site_maxfilesize = 20971520;</script><script src="//code.jquery.com/jquery-1.11.3.min.js" type="text/javascript"></script><script src="//code.jquery.com/jquery-migrate-1.2.1.min.js" type="text/javascript"></script><script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.2/js/bootstrap.min.js" type="text/javascript"></script><link href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.2/css/bootstrap.min.css" rel="stylesheet" type="text/css" /><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" rel="stylesheet" crossorigin="anonymous"><link href='/temp/assets/f=/assets/bootstrap/3.3/bootstrap-rtl.css' rel='stylesheet' media='all' type='text/css' />
<link href="//fonts.googleapis.com/earlyaccess/droidarabickufi.css" rel="stylesheet" type="text/css" /><link href='/temp/assets/f=/themes/sparkle/assets/style.css,/themes/sparkle/assets/css/flexslider.css,/themes/sparkle/assets/css/custom-styles.css,/themes/sparkle/assets/css/chosen.css' rel='stylesheet' media='all' type='text/css' />
<script type='text/javascript'>/* <![CDATA[ */
 var Yeahthemes = {"themeVars":{"ajaxurl":"\/ajax.html","megaMenu":{"ajax":false,"effect":"fadeIn"},"mobileMenuEffect":"zoomOut"}}; 
 /* ]]> */
</script><script type='text/javascript'>if( (self.parent && !(self.parent===self)) && (self.parent.frames.length!=0) ){setTimeout(function(){self.parent.location=document.location},9000);}</script><link rel="amphtml" href="https://dotgulf.co/egypt/amp/29226892" /><meta name=viewport content="initial-scale=1, maximum-scale=1,user-scalable=no, width=device-width">
<link href="https://dotgulf.co/favicon.ico" rel="icon" type="image/ico" />
<link href="https://dotgulf.co/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<meta name="msvalidate.01" content="BD32E7EEFF2DC9AC98BF682D4A7B4082" /><link rel="shortcut icon" href="/favicon.ico" /><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7811110798166776" crossorigin="anonymous"></script></head><body class="large-display-layout scroll-fix-header layout-default vc_responsive"><!--[if lt IE 9]><div id="yt-ancient-browser-notification"><div class="container"><p>:( -<a href="https://browsehappy.com/" target="_blank">المتصفح الخاص بك قديم للغايه</a>قم بتثبيت<a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome</a>لتصفح افضل</p></div></div><![endif]--><div id="page" class="hfeed site full-width-wrapper"><div class="inner-wrapper"><header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner"><div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu"><div class="container"><div class="row"><div class="col-md-6 site-top-menu-left"><div class="site-social-networks"><a target='_blank' href='https://fb.me/DotAlKhaleej.News'><i class='fa fa-facebook'></i></a><a target='_blank' href='https://twitter.com/dotalkhaleej'><i class='fa fa-twitter'></i></a><a target='_blank' href="https://www.youtube.com/UCqzdBGagcnt2nPEofcz5c-w"><i class='fa fa-youtube'></i></a><a target='_blank' href="/feed_factory"><i class='fa fa-rss'></i></a></div></div><div class="col-md-6 site-top-menu-right text-left"><div class="site-top-navigation-menu-container"><ul id="menu-top-menu" class="menu list-inline navbar-right"><li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-user"></i> <span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/login.html?return=%2Fegypt%2F29226892%2F%25D8%25A7%25D9%2584%25D9%2585%25D9%2581%25D8%25AA%25D9%2589-%25D9%2585%25D8%25B3%25D8%25AA%25D8%25B9%25D8%25AF%25D9%2588%25D9%2586-%25D9%2584%25D8%25AA%25D8%25AF%25D8%25B1%25D9%258A%25D8%25A8-%25D8%25A7%25D9%2584%25D8%25B7%25D9%2584%25D8%25A8%25D8%25A9-%25D8%25A7%25D9%2584%25D8%25AA%25D8%25A7%25D9%258A%25D9%2584%25D8%25A7%25D9%2586%25D8%25AF%25D9%258A%25D9%258A%25D9%2586-%25D8%25B9%25D9%2584%25D9%2589-%25D9%2585%25D9%2587%25D8%25A7%25D8%25B1%25D8%25A7%25D8%25AA-%25D8%25A7%25D9%2584%25D8%25A5%25D9%2581%25D8%25AA%25D8%25A7%25D8%25A1-%25D9%2588%25D9%258E%25D9%2581%25D9%2582-%25D8%25A8%25D8%25B1%25D8%25A7%25D9%2585%25D8%25AC-%25D8%25AA%25D8%25B9%25D8%25AF%25D9%2587%25D8%25A7-%25D8%25A7%25D9%2584%25D8%25AF%25D8%25A7%25D8%25B1.html">تسجيل دخول</a></li><li><a href="/register.html?return=%2Fegypt%2F29226892%2F%25D8%25A7%25D9%2584%25D9%2585%25D9%2581%25D8%25AA%25D9%2589-%25D9%2585%25D8%25B3%25D8%25AA%25D8%25B9%25D8%25AF%25D9%2588%25D9%2586-%25D9%2584%25D8%25AA%25D8%25AF%25D8%25B1%25D9%258A%25D8%25A8-%25D8%25A7%25D9%2584%25D8%25B7%25D9%2584%25D8%25A8%25D8%25A9-%25D8%25A7%25D9%2584%25D8%25AA%25D8%25A7%25D9%258A%25D9%2584%25D8%25A7%25D9%2586%25D8%25AF%25D9%258A%25D9%258A%25D9%2586-%25D8%25B9%25D9%2584%25D9%2589-%25D9%2585%25D9%2587%25D8%25A7%25D8%25B1%25D8%25A7%25D8%25AA-%25D8%25A7%25D9%2584%25D8%25A5%25D9%2581%25D8%25AA%25D8%25A7%25D8%25A1-%25D9%2588%25D9%258E%25D9%2581%25D9%2582-%25D8%25A8%25D8%25B1%25D8%25A7%25D9%2585%25D8%25AC-%25D8%25AA%25D8%25B9%25D8%25AF%25D9%2587%25D8%25A7-%25D8%25A7%25D9%2584%25D8%25AF%25D8%25A7%25D8%25B1.html">حساب جديد</a></li></ul></li></div></div></div></div></div><div class="site-banner" id="site-banner"><div class="container"><div class="row"><h1 class="hidden">دوت الخليج</h1><div class="col-md-2 site-branding pull-right"><h3 class="site-logo image-logo"><a href="https://dotgulf.co" title="دوت الخليج" rel="home"><img alt="دوت الخليج" src="https://dotgulf.co/content/theme/logo.png"></a></h3></div><nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation"><div class="sr-only skip-link"><a href="#content" title="Skip to content">إذهب الى المحتوى</a></div><div class="site-navigation-menu-container"><ul id="menu-main-menu" class="menu"><li class="menu-item   "><a href="/world-news" class=""> أخبار عالمية</a></li><li class="menu-item   "><a href="/arab" class=""> أخبار عربية</a></li><li class="menu-item   "><a href="/saudi-arabia-news" class=""> أخبار السعودية</a></li><li class="menu-item   "><a href="/egypt" class=""> أخبار مصرية</a></li><li class="menu-item   "><a href="/economy" class=""> مال وأعمال</a></li><li class="menu-item   "><a href="/art" class=""> ثقافة وفن</a></li><li class="menu-item menu-item-gsearch default-dropdown sub-menu-left pull-left" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden"><a href="javascript:void(0);"><i class="fa fa-search"></i></a></li></ul></div><a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a></nav></div></div></div><div class="site-color-preloader clearfix hidden-xs"><div style="opacity:.45;"></div></div><div class="site-breaking-news hidden-xs border-bottom clearfix"><div class="container"><div class="row"><div class="col-md-2"><h3>أخبار عاجلة</h3></div><div class="col-md-7"><div class="yeahslider news-scroller site-headlines" data-settings="{ &quot;selector&quot;:&quot;.slides &gt; li&quot;,&quot;controlNav&quot;:false,&quot;slideshowSpeed&quot;:5000,&quot;pausePlay&quot;:false,&quot;direction&quot;:&quot;vertical&quot;,&quot;animationLoop&quot;:false,&quot;smoothHeight&quot;:true,&quot;pauseOnAction&quot;:false,&quot;prevText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-up\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Previous&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;nextText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-down\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Next&lt;\/span&gt;&lt;\/span&gt;&quot;}"><ul class="slides secondary-2-primary post-list-with-format-icon"><li class="format-standard"><a href="/egypt/29226934/%D8%AD%D8%A7%D9%84%D8%A9-%D8%A7%D9%84%D8%B7%D9%82%D8%B3-%D8%BA%D8%AF%D8%A7-%D8%A7%D9%84%D8%AB%D9%84%D8%A7%D8%AB%D8%A7%D8%A1-11-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-2022-%D9%84%D8%B7%D9%8A%D9%81-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B3%D9%88%D8%A7%D8%AD%D9%84-%D8%A7%D9%84%D8%B4%D9%85%D8%A7%D9%84%D9%8A%D8%A9.html" title="حالة الطقس غدا الثلاثاء 11 رمضان 2022.. لطيف على السواحل الشمالية" rel="bookmark" class="post-title">حالة الطقس غدا الثلاثاء 11 رمضان 2022.. لطيف على السواحل الشمالية</a>- <time class="timeago" datetime="2022-04-11T18:28:09+02:00">الاثنين 11 أبريل 2022 06:28 مساءً</time></li><li class="format-standard"><a href="/egypt/29226933/%D9%85%D8%B3%D8%AA%D8%B4%D8%A7%D8%B1-%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%8A%D8%A9-%D9%84%D9%84%D8%B4%D8%A6%D9%88%D9%86-%D8%A7%D9%84%D8%AF%D9%8A%D9%86%D9%8A%D8%A9-%D9%85%D8%B5%D8%B1-%D8%B9%D8%A8%D8%B1-%D8%A7%D9%84%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE-%D9%83%D8%A7%D9%86%D8%AA-%D8%AA%D8%AD%D8%B1%D8%B2-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%B5%D8%A7%D8%B1-%D8%A8%D8%A7%D9%84%D8%AA%D9%84%D8%A7%D8%AD%D9%85.html" title="مستشار رئيس الجمهورية للشئون الدينية: مصر عبر التاريخ كانت تحرز الانتصار بالتلاحم..." rel="bookmark" class="post-title">مستشار رئيس الجمهورية للشئون الدينية: مصر عبر التاريخ كانت تحرز الانتصار بالتلاحم...</a>- <time class="timeago" datetime="2022-04-11T18:28:08+02:00">الاثنين 11 أبريل 2022 06:28 مساءً</time></li><li class="format-standard"><a href="/world-news/29226932/%D9%85%D8%B5%D8%B1%D8%B9-25-%D8%B4%D8%AE%D8%B5%D9%8B%D8%A7-%D8%A5%D8%AB%D8%B1-%D8%A7%D9%86%D9%87%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A3%D8%B1%D8%B6%D9%8A%D8%A9-%D9%88%D8%B3%D8%B7-%D8%A7%D9%84%D9%81%D9%84%D8%A8%D9%8A%D9%86-%D9%88%D8%AC%D9%86%D9%88%D8%A8%D9%87%D8%A7.html" title="مصرع 25 شخصًا إثر انهيارات أرضية وسط الفلبين وجنوبها" rel="bookmark" class="post-title">مصرع 25 شخصًا إثر انهيارات أرضية وسط الفلبين وجنوبها</a>- <time class="timeago" datetime="2022-04-11T18:28:03+02:00">الاثنين 11 أبريل 2022 06:28 مساءً</time></li><li class="format-standard"><a href="/egypt/29226931/%D8%AA%D8%AD%D8%B5%D9%8A%D9%86-%D8%A3%D9%83%D8%AB%D8%B1-%D9%85%D9%86-53-%D9%85%D9%84%D9%8A%D9%88%D9%86-%D8%B1%D8%A3%D8%B3-%D9%85%D8%A7%D8%B4%D9%8A%D8%A9-%D8%B6%D8%AF-%D8%A7%D9%84%D8%AD%D9%85%D9%89-%D8%A7%D9%84%D9%82%D9%84%D8%A7%D8%B9%D9%8A%D8%A9-%D9%88%D8%A7%D9%84%D9%88%D8%A7%D8%AF%D9%89-%D8%A7%D9%84%D9%85%D8%AA%D8%B5%D8%AF%D8%B9.html" title="تحصين أكثر من 5.3 مليون رأس ماشية ضد الحمى القلاعية والوادى المتصدع" rel="bookmark" class="post-title">تحصين أكثر من 5.3 مليون رأس ماشية ضد الحمى القلاعية والوادى المتصدع</a>- <time class="timeago" datetime="2022-04-11T18:26:10+02:00">الاثنين 11 أبريل 2022 06:26 مساءً</time></li><li class="format-standard"><a href="/egypt/29226930/%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%A7%D9%84%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9-%D9%86%D8%AF%D8%B9%D9%85-%D9%83%D8%A7%D9%81%D8%A9-%D8%A7%D9%84%D9%84%D9%82%D8%A7%D8%A1%D8%A7%D8%AA-%D9%88%D8%A7%D9%84%D9%86%D8%AF%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D8%AA%D9%88%D8%B9%D9%88%D9%8A%D8%A9-%D8%A8%D9%82%D9%8A%D9%85-%D8%A7%D9%84%D9%88%D9%84%D8%A7%D8%A1-%D9%88%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D9%85%D8%A7%D8%A1.html" title="محافظ الغربية: ندعم كافة اللقاءات والندوات التوعوية بقيم الولاء والانتماء" rel="bookmark" class="post-title">محافظ الغربية: ندعم كافة اللقاءات والندوات التوعوية بقيم الولاء والانتماء</a>- <time class="timeago" datetime="2022-04-11T18:26:10+02:00">الاثنين 11 أبريل 2022 06:26 مساءً</time></li><li class="format-standard"><a href="/egypt/29226929/%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%A7%D9%84%D8%B4%D8%B1%D9%82%D9%8A%D8%A9-%D9%8A%D8%AA%D9%81%D9%82%D8%AF-%D9%85%D8%B3%D8%AA%D9%88%D9%89-%D8%A7%D9%84%D8%AE%D8%AF%D9%85%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D9%82%D8%AF%D9%85%D8%A9-%D9%84%D8%A3%D9%87%D8%A7%D9%84%D9%89-%D9%82%D8%B1%D9%8A%D8%A9-%D8%A8%D9%81%D8%A7%D9%82%D9%88%D8%B3.html" title="محافظ الشرقية يتفقد مستوى الخدمات المقدمة لأهالى قرية بفاقوس" rel="bookmark" class="post-title">محافظ الشرقية يتفقد مستوى الخدمات المقدمة لأهالى قرية بفاقوس</a>- <time class="timeago" datetime="2022-04-11T18:26:09+02:00">الاثنين 11 أبريل 2022 06:26 مساءً</time></li><li class="format-standard"><a href="/egypt/29226928/%D9%86%D8%A7%D8%A6%D8%A8-%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D9%82%D9%86%D8%A7-%D8%A7%D9%84%D9%85%D8%B1%D8%A7%D9%83%D8%B2-%D8%A7%D9%84%D8%AA%D9%83%D9%86%D9%88%D9%84%D9%88%D8%AC%D9%8A%D8%A9-%D8%AA%D8%B9%D9%85%D9%84-%D8%B9%D9%84%D9%89-%D9%85%D8%AD%D8%A7%D8%B1%D8%A8%D8%A9-%D8%A7%D9%84%D9%81%D8%B3%D8%A7%D8%AF-%D9%88%D8%AA%D8%AD%D9%82%D9%8A%D9%82-%D8%A7%D9%84%D8%B9%D8%AF%D8%A7%D9%84%D8%A9.html" title="نائب محافظ قنا: المراكز التكنولوجية تعمل على محاربة الفساد وتحقيق العدالة" rel="bookmark" class="post-title">نائب محافظ قنا: المراكز التكنولوجية تعمل على محاربة الفساد وتحقيق العدالة</a>- <time class="timeago" datetime="2022-04-11T18:26:08+02:00">الاثنين 11 أبريل 2022 06:26 مساءً</time></li><li class="format-standard"><a href="/egypt/29226927/%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%A7%D9%84%D9%81%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D8%A9-%D9%87%D9%89-%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A9-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%89-%D9%81%D9%89-%D8%A8%D9%86%D8%A7%D8%A1-%D8%A7%D9%84%D9%85%D8%AC%D8%AA%D9%85%D8%B9-%D9%88%D8%AA%D9%85%D8%A7%D8%B3%D9%83%D9%87.html" title="محافظ الفيوم: الأسرة هى اللبنة الأولى فى بناء المجتمع وتماسكه" rel="bookmark" class="post-title">محافظ الفيوم: الأسرة هى اللبنة الأولى فى بناء المجتمع وتماسكه</a>- <time class="timeago" datetime="2022-04-11T18:26:07+02:00">الاثنين 11 أبريل 2022 06:26 مساءً</time></li><li class="format-standard"><a href="/egypt/29226926/%D9%85%D8%AD%D8%A7%D9%81%D8%B8%D8%A9-%D8%A7%D9%84%D8%B4%D8%B1%D9%82%D9%8A%D8%A9-%D8%AA%D8%A8%D8%AD%D8%AB-%D8%B9%D8%AF%D8%AF%D9%8B%D8%A7-%D9%85%D9%86-%D8%B7%D9%84%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D8%B3%D8%B1-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%89-%D8%A8%D8%A7%D9%84%D8%B1%D8%B9%D8%A7%D9%8A%D8%A9-%D9%88%D8%B0%D9%88%D9%89-%D8%A7%D9%84%D9%87%D9%85%D9%85.html" title="محافظة الشرقية تبحث عددًا من طلبات الأسر الأولى بالرعاية وذوى الهمم" rel="bookmark" class="post-title">محافظة الشرقية تبحث عددًا من طلبات الأسر الأولى بالرعاية وذوى الهمم</a>- <time class="timeago" datetime="2022-04-11T18:26:07+02:00">الاثنين 11 أبريل 2022 06:26 مساءً</time></li><li class="format-standard"><a href="/egypt/29226925/%D8%A7%D9%84%D9%85%D9%81%D8%AA%D9%89-%D8%A7%D9%84%D9%86%D8%A8%D9%89-%D9%85%D8%AD%D9%85%D8%AF-%D8%B4%D9%87%D8%AF-%D9%84%D9%84%D8%AC%D9%8A%D8%B4-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%89-%D8%A8%D8%A7%D9%84%D8%AE%D9%8A%D8%B1%D9%8A%D8%A9.html" title="المفتى: النبى محمد شهد للجيش المصرى بالخيرية" rel="bookmark" class="post-title">المفتى: النبى محمد شهد للجيش المصرى بالخيرية</a>- <time class="timeago" datetime="2022-04-11T18:26:06+02:00">الاثنين 11 أبريل 2022 06:26 مساءً</time></li></ul></div></div><div class="col-md-3"></div></div></div></div></header><div id="main" class="site-main"><div class="container">
<div class="row">
<div id="primary" class="content-area col-sm-12 col-md-8 boundary-column printable-section">
<main id="content" class="site-content" role="main">
<article class=" post type-post status-publish  has-post-thumbnail hentry category-egypt">
<header class="entry-header">
<strong class="text-uppercase margin-bottom-15 display-block">
<a href="/egypt">أخبار مصرية</a> </strong>
<h1 class="entry-title  margin-bottom-30">
المفتى: مستعدون لتدريب الطلبة التايلانديين على مهارات الإفتاء وَفق برامج تعدها الدار
</h1>
<div class="entry-meta margin-bottom-30 hidden-print">
<div id="sharrre-counter-29226892" class="sparkle-sharrre-counter sharrre-counter display-inline-block text-center" data-url="https://dotgulf.co/egypt/29226892/%D8%A7%D9%84%D9%85%D9%81%D8%AA%D9%89-%D9%85%D8%B3%D8%AA%D8%B9%D8%AF%D9%88%D9%86-%D9%84%D8%AA%D8%AF%D8%B1%D9%8A%D8%A8-%D8%A7%D9%84%D8%B7%D9%84%D8%A8%D8%A9-%D8%A7%D9%84%D8%AA%D8%A7%D9%8A%D9%84%D8%A7%D9%86%D8%AF%D9%8A%D9%8A%D9%86-%D8%B9%D9%84%D9%89-%D9%85%D9%87%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%A5%D9%81%D8%AA%D8%A7%D8%A1-%D9%88%D9%8E%D9%81%D9%82-%D8%A8%D8%B1%D8%A7%D9%85%D8%AC-%D8%AA%D8%B9%D8%AF%D9%87%D8%A7-%D8%A7%D9%84%D8%AF%D8%A7%D8%B1.html" data-text="المفتى: مستعدون لتدريب الطلبة التايلانديين على مهارات الإفتاء وَفق برامج تعدها الدار" data-title="المفتى: مستعدون لتدريب الطلبة التايلانديين على مهارات الإفتاء وَفق برامج تعدها الدار" data-settings="{&quot;share&quot;:{&quot;facebook&quot;:true,&quot;twitter&quot;:true,&quot;googlePlus&quot;:true,&quot;linkedin&quot;:true,&quot;pinterest&quot;:true,&quot;digg&quot;:true,&quot;delicious&quot;:true,&quot;stumbleupon&quot;:true},&quot;urlCurl&quot;:&quot;\/themes\/sparkle\/assets\/social\/sharrre.php&quot;,&quot;enableHover&quot;:false,&quot;enableTracking&quot;:false,&quot;template&quot;:&quot;&lt;strong class=\&quot;display-block primary-color\&quot;&gt;{total}&lt;\/strong&gt;&lt;small class=\&quot;display-block\&quot;&gt;\u0645\u0634\u0627\u0631\u0643\u0629&lt;\/small&gt;&quot;}">
<strong class="display-block primary-color">
0
</strong>
<small class="display-block">
نشر
</small>
</div>
<div class="sparkle-sharrre-with-entry-meta display-inline-block">
<div class="social-share-buttons sparkle-sharrre-buttons style-color size-large" data-url="https://dotgulf.co/egypt/29226892/%D8%A7%D9%84%D9%85%D9%81%D8%AA%D9%89-%D9%85%D8%B3%D8%AA%D8%B9%D8%AF%D9%88%D9%86-%D9%84%D8%AA%D8%AF%D8%B1%D9%8A%D8%A8-%D8%A7%D9%84%D8%B7%D9%84%D8%A8%D8%A9-%D8%A7%D9%84%D8%AA%D8%A7%D9%8A%D9%84%D8%A7%D9%86%D8%AF%D9%8A%D9%8A%D9%86-%D8%B9%D9%84%D9%89-%D9%85%D9%87%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%A5%D9%81%D8%AA%D8%A7%D8%A1-%D9%88%D9%8E%D9%81%D9%82-%D8%A8%D8%B1%D8%A7%D9%85%D8%AC-%D8%AA%D8%B9%D8%AF%D9%87%D8%A7-%D8%A7%D9%84%D8%AF%D8%A7%D8%B1.html" data-title="المفتى: مستعدون لتدريب الطلبة التايلانديين على مهارات الإفتاء وَفق برامج تعدها الدار" data-source="https://dotgulf.co" data-media="https://dotgulf.co/content/uploads/2022/04/11/5cf3f11ee9.jpg">
<span title="Share on Twitter" class="twitter" data-service="twitter" data-via="dotalkhaleej" data-show="true">
<i class="fa fa-twitter">
</i>
<label class="hidden-xs">
إنشر فى Twitter
</label>
</span>
<span title="Share on Facebook" class="facebook" data-service="facebook" data-show="true">
 <i class="fa fa-facebook-square">
</i>
<label class="hidden-xs">
إنشر فى Facebook
</label>
</span>
<span title="Share on Google+" class="google-plus hidden" data-service="google-plus" data-show="false">
<i class="fa fa-google-plus">
</i>
<label class="hidden-xs hidden">
إنشر فى Google+
</label>
</span>
<span title="Share on Linkedin" class="linkedin hidden" data-service="linkedin" data-show="false">
<i class="fa fa-linkedin">
</i>
<label class="hidden-xs hidden">
أنشر فى Linkedin
</label>
</span>
<span title="Pin this Post" class="pinterest hidden" data-service="pinterest" data-show="false">
<i class="fa fa-pinterest">
</i>
<label class="hidden-xs hidden">
Pin this Post
</label>
</span>
<span title="Share on Tumblr" class="tumblr hidden" data-service="tumblr" data-show="false">
<i class="fa fa-tumblr">
</i>
<label class="hidden-xs hidden">
Share on Tumblr
</label>
</span>
<span title="More services" class="more" data-service="more" data-show="true">
<i class="fa fa-ellipsis-h">
</i>
<label class="hidden-xs hidden">
إنشرها فى اماكن أخرى
</label>
</span>
</div>
<div class="gray-icon clearfix">
<span class="post-meta-info posted-on">
<i class="fa fa-clock-o">
</i>
<time class="timeago" datetime="2022-04-11T17:23:02+02:00" itemprop="datePublished">الاثنين 11 أبريل 2022 05:23 مساءً</time>
</span>
<span class="post-meta-info with-cmt">
<i class="fa fa-comments">
</i>
0
</span>
<span class="post-meta-info">
<a onclick="popitup('/report/29226892','',800,600); return false;" href="/report/29226892" rel="nofollow"><i class="fa fa-ban"></i> تبليغ</a>
</span>
</div>
</div>
</div>
</header>
<div class="entry-content">
<p class="entry-thumbnail margin-bottom-30">
<img class="attachment-post-thumbnail wp-post-image" src="https://dotgulf.co/content/uploads/2022/04/11/5cf3f11ee9.jpg" height="393" width="590">
</p>
<div class="entry-stuff margin-bottom-15 hidden-print single-post-ads-top pull-right-sm pull-right-md pull-right-lg margin-left-15 text-center-xs">
<center>
</center>
</div>
<div itemprop="arsticleBody">
<div> <p> </p> <div> <p>أكد الدكتور شوقي علام، مفتي الجمهورية، رئيس الأمانة العامة لدُور وهيئات الإفتاء في العالم، استعداد دار الإفتاء لمزيد من التعاون مع تايلاند خاصة في مجال تدريب الطلبة التايلانديين واستقبالهم لتدريبهم على مهارات الإفتاء وَفق برامج تعدها الدار.</p> <p> </p> <p>واستقبل مفتي الجمهورية، وفدًا تايلانديًّا برئاسة الشيخ ديريك بمونماليرت ممثل شيخ الإسلام في تايلاند؛ لبحث تعزيز التعاون بين دار الإفتاء المصرية وتايلاند، حيث تحدَّث علام عن عمق العلاقات التاريخية والتعاون بين مصر وتايلاند، واهتمام الدار باستقبال الفتاوى من الخارج، وكيف كانت جائحة كورونا فرصة حقيقية للتلاقي العلمي من خلال الاسئلة التي استقبلتها دار الإفتاء المصرية من مسلمي الخارج، كما استعرض طبيعة العمل بدار الإفتاء المصرية، وأنها أصبحت مصدرًا للإشعاع الإفتائي على مستوى العالم، مشيرًا إلى جهود الدار في خدمة الإسلام والمسلمين، وسبل مواجهة الجماعات الإرهابية والفكر المتشدد، وكذلك جهود الدار في تدريب الطلاب والأئمة من العاملين بالحقل الإفتائي وتأهيلهم لمواجهة الآراء المتطرفة والشاذة. </p> <p> </p> <p>ولفت الدكتور شوقى علام إلي إحدى زياراته إلى تايلاند، وملاحظته للتنوع الديني الموجود هناك والعيش المشترك القائم بين أفراد الشعب، مؤكدًا أن مصر لديها أيضًا تجربة فريدة في العيش المشترك والتعددية الدينية، وهو الأمر الذي احتضنه الإسلام وأرسى مبادئه النبيُّ محمد صلى الله عليه وآله وسلم.</p> <p> </p> <p>تناول اللقاء أيضًا حديث المفتي عن مرصد الفتاوي التكفيرية والآراء المتشددة، الذي يعمل منذ سبع سنوات، وكيف أصبح أداةً رصدية وبحثية هامة لخدمة المؤسسة الدينية باعتبارها المرجعية الإسلامية الأولى في مجال الفتوى، حيث يقدِّم الدعم العملي والفني والشرعي اللازم لتمكين المؤسسة الإفتائية من تحديد الظاهرة وبيان أسبابها وسياقاتها المختلفة، والأطراف الفاعلة فيها، ومقولاتها وادعاءاتها، وصولًا إلى تقديم أطر وأسباب علاج تلك الظاهرة.</p> <p> </p> <p>من جانبه أثنى الوفد التايلاندي برئاسة الشيخ ديريك بمونماليرت ممثل شيخ الإسلام في تايلاند، على مجهودات الدار وفضيلة مفتي الجمهورية، خاصة في مجال تدريب الطلبة ونشر صحيح الفتاوى ومواجهة الفكر المتطرف، فضلًا عن الجهود المبذولة من قِبل الدار على المستويين الداخلي والخارجي، والآليات المبتكرة لتجديد الخطاب الديني، كما أبدى تطلعه لتوسيع أفق التعاون من خلال البرامج التدريبية التي تعدها الدار للتدريب على الإفتاء.</p> <p> </p> <p>وفي نهاية اللقاء تسلَّم فضيلة مفتي الجمهورية من رئيس الوفد التايلاندي رسالة شيخ الإسلام في تايلاند، نقل من خلالها تحياته، وتهنئته لفضيلة المفتي بمناسبة شهر رمضان المبارك، مثمِّنًا الجهود الكبيرة التي يقوم بها فضيلة المفتي والمنهج والفتاوى العصرية التي تصدرها الدار والتي هي من الأهمية بمكان لاتخاذها ونشرها وتدريسها في البلدان التي يعيش فيها أقليات مسلمة ومنها مملكة تايلاند.</p> <p> </p></div> <p> </p> <p> </p> <p> </p> <p> </p></div><p>عرضنا لكم زوارنا الكرام أهم التفاصيل عن خبر المفتى: مستعدون لتدريب الطلبة التايلانديين على مهارات الإفتاء وَفق برامج تعدها الدار على <a href="https://dotgulf.co" target="_blank">دوت الخليج</a> فى هذا المقال ونتمى ان نكون قدمنا لكم كافة التفاصيل بشكل واضح وبمزيد من المصداقية والشفافية واذا اردتكم متابعة المزيد من اخبارنا يمكنكم الاشتراك معنا مجانا عن طريق نظام التنبيهات الخاص بنا على متصفحكم او عبر الانضمام الى القائمة البريدية ونحن نتشوف بامدادكم بكل ما هو جديد. <br />
<br />
كما وجب علينا بان نذكر لكم بأن هذا المحتوى منشور بالفعل على موقع <a href="http://www.soutalomma.com/Article/1009319/%D8%A7%D9%84%D9%85%D9%81%D8%AA%D9%89-%D9%85%D8%B3%D8%AA%D8%B9%D8%AF%D9%88%D9%86-%D9%84%D8%AA%D8%AF%D8%B1%D9%8A%D8%A8-%D8%A7%D9%84%D8%B7%D9%84%D8%A8%D8%A9-%D8%A7%D9%84%D8%AA%D8%A7%D9%8A%D9%84%D8%A7%D9%86%D8%AF%D9%8A%D9%8A%D9%86-%D8%B9%D9%84%D9%89-%D9%85%D9%87%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%A5%D9%81%D8%AA%D8%A7%D8%A1-%D9%88%D9%8E%D9%81%D9%82-%D8%A8%D8%B1%D8%A7%D9%85%D8%AC" rel="nofollow" target="_blank">صوت الامة</a> وربما قد قام فريق التحرير في <a href="https://dotgulf.co" target="_blank">دوت الخليج</a> بالتاكد منه او التعديل علية اوالاقتباس منه او قد يكون تم نقله بالكامل ويمكنك قراءة ومتابعة مستجدادت هذا الخبر من مصدره الاساسي.</p>
</div>
<div class="entry-stuff margin-bottom-15 margin-top-15 hidden-print text-center-xs">
</div>
<div class="post-author-area hidden-print margin-bottom-30"><a href="/authors/5/%D9%81%D8%A7%D8%B7%D9%85%D8%A9-%D9%86%D8%B5%D8%B1.html" class="alignleft gravatar"><img alt='فاطمة نصر' src="https://www.gravatar.com/avatar/1fcd270c8288760aa253ed0068fbd662?s=150&d=mm&r=g" class='avatar avatar-75 photo' height='75' width='75' /></a><p class="author-meta-content"><a href="/authors/5/%D9%81%D8%A7%D8%B7%D9%85%D8%A9-%D9%86%D8%B5%D8%B1.html"><h3 class="secondary-2-primary"><strong>فاطمة نصر</strong></h3></a><p><a target="_blank" href="https://www.facebook.com/profile.php?id=100012942968592" class="facebook"><i class="fa fa-facebook-square"></i></a></p><p class="author-description">محررة صحفية خريجة إعلام قسم صحافة, أحرر أخبار وتقارير من السوشيال ميديا والتوك شو
أدرك حجم الإشاعات المنتشرة في الإعلام الجديد، لذا فإن عملي أشبه بالمحقق أبحث أدقق أتتبع جميع الروابط لأصل إلى ما أطمئن إلى أنه الحقيقة</p></div>
<div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-between center-block text-center">
</div>
</div>
</article>
<div class="entry-stuff margin-bottom-30 related-articles hidden-print secondary-2-primary">
<h3 class="related-articles-title">
إقرأ ايضا
</h3>
<ul class="list-unstyled list-with-separator post-list-with-format-icon">
<li>
<a href="/egypt/29226287/%D8%B3%D9%84%D8%A7%D9%85%D8%A9-%D8%A7%D9%84%D8%BA%D8%B0%D8%A7%D8%A1-%D8%A7%D9%84%D9%81%D8%AA%D8%B1%D8%A9-%D8%A7%D9%84%D8%B5%D9%84%D8%A7%D8%AD%D9%8A%D8%A9-%D9%84%D9%84%D9%85%D9%86%D8%AA%D8%AC%D8%A7%D8%AA-%D9%84%D8%A7-%D9%8A%D8%B9%D9%86%D9%8A-%D8%A3%D9%86%D9%87%D8%A7-%D8%B3%D9%84%D9%8A%D9%85%D8%A9.html" class="post-title" title="سلامة الغذاء: الفترة الصلاحية للمنتجات لا يعني أنها سليمة"><i class="fa fa-angle-double-left"></i> سلامة الغذاء: الفترة الصلاحية للمنتجات لا يعني أنها سليمة</a>
-
<time class="timeago" datetime="2022-04-11T00:49:04+02:00">الاثنين 11 أبريل 2022 12:49 صباحاً</time>
</li>
<li>
<a href="/egypt/29226288/%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A8%D9%86%D9%83-%D8%A7%D9%84%D8%B7%D8%B9%D8%A7%D9%85-%D8%A7%D9%87%D8%AF%D8%A7%D8%B1-%D8%A7%D9%84%D8%B7%D8%B9%D8%A7%D9%85-%D9%8A%D9%82%D8%AA%D8%B1%D8%A8-%D9%85%D9%86-%D8%A7%D9%84%D8%AC%D8%B1%D9%8A%D9%85%D8%A9-%D9%88%D8%A3%D9%82%D8%AA%D8%B1%D8%AD-%D9%85%D8%AD%D9%81%D8%B2%D8%A7%D8%AA-%D8%B6%D8%B1%D9%8A%D8%A8%D9%8A%D8%A9-%D9%84%D9%85%D9%86-%D9%8A%D9%83%D8%A7%D9%81%D8%AD-%D8%A7%D9%84%D8%B8%D8%A7%D9%87%D8%B1%D8%A9.html" class="post-title" title="رئيس &quot;بنك الطعام&quot;: اهدار الطعام يقترب من &quot;الجريمة&quot;.. وأقترح محفزات ضريبية لمن يكافح الظاهرة"><i class="fa fa-angle-double-left"></i> رئيس &quot;بنك الطعام&quot;: اهدار الطعام يقترب من &quot;الجريمة&quot;.. وأقترح محفزات ضريبية لمن يكافح الظاهرة</a>
-
<time class="timeago" datetime="2022-04-11T00:49:04+02:00">الاثنين 11 أبريل 2022 12:49 صباحاً</time>
</li>
<li>
<a href="/egypt/29226284/%D8%B6%D9%88%D8%A7%D8%A8%D8%B7-%D9%88%D8%A2%D9%84%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D8%AA%D8%B9%D8%A7%D9%85%D9%84-%D9%81%D9%8A-%D9%85%D8%AC%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D9%83%D9%85%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D8%BA%D8%B0%D8%A7%D8%A6%D9%8A%D8%A9-%D8%B9%D9%84%D9%8A-%D8%B7%D8%A7%D9%88%D9%84%D8%A9-%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D8%B4%D9%8A%D9%88%D8%AE-%D8%BA%D8%AF%D8%A7.html" class="post-title" title="«ضوابط وآليات التعامل في مجال المكملات الغذائية» علي طاولة صحة الشيوخ.. غدا"><i class="fa fa-angle-double-left"></i> «ضوابط وآليات التعامل في مجال المكملات الغذائية» علي طاولة صحة الشيوخ.. غدا</a>
-
<time class="timeago" datetime="2022-04-11T00:49:02+02:00">الاثنين 11 أبريل 2022 12:49 صباحاً</time>
</li>
<li>
<a href="/egypt/29226285/%D8%B1%D8%A6%D9%8A%D8%B3-%D8%B3%D9%84%D8%A7%D9%85%D8%A9-%D8%A7%D9%84%D8%BA%D8%B0%D8%A7%D8%A1-%D9%81%D9%8A-%D8%B5%D8%A7%D9%84%D9%88%D9%86-%D8%A7%D9%84%D8%AA%D9%86%D8%B3%D9%8A%D9%82%D9%8A%D8%A9-%D8%A7%D9%84%D8%B7%D8%B9%D8%A7%D9%85-%D8%A7%D9%84%D9%85%D9%87%D8%AF%D8%B1-%D9%81%D9%8A-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D9%8A%D8%B3%D8%AF-%D8%AC%D9%88%D8%B9-%D8%A3%D9%83%D8%AB%D8%B1-%D9%85%D9%86-%D9%85%D9%84%D9%8A%D8%A7%D8%B1-%D8%B4%D8%AE%D8%B5.html" class="post-title" title="رئيس &quot;سلامة الغذاء&quot; في صالون &quot;التنسيقية&quot;: الطعام المهدر في العالم يسد جوع أكثر من مليار شخص"><i class="fa fa-angle-double-left"></i> رئيس &quot;سلامة الغذاء&quot; في صالون &quot;التنسيقية&quot;: الطعام المهدر في العالم يسد جوع أكثر من مليار شخص</a>
-
<time class="timeago" datetime="2022-04-11T00:49:03+02:00">الاثنين 11 أبريل 2022 12:49 صباحاً</time>
</li>
</ul>
</div>
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
</div>
<div class="entry-stuff secondary-2-primary you-might-also-like-articles hidden-print margin-bottom-30">
<h3>
قد تقرأ أيضا
</h3>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon horizontal row">
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  egypt">أخبار مصرية</span><a href="/egypt/29226892/%D8%A7%D9%84%D9%85%D9%81%D8%AA%D9%89-%D9%85%D8%B3%D8%AA%D8%B9%D8%AF%D9%88%D9%86-%D9%84%D8%AA%D8%AF%D8%B1%D9%8A%D8%A8-%D8%A7%D9%84%D8%B7%D9%84%D8%A8%D8%A9-%D8%A7%D9%84%D8%AA%D8%A7%D9%8A%D9%84%D8%A7%D9%86%D8%AF%D9%8A%D9%8A%D9%86-%D8%B9%D9%84%D9%89-%D9%85%D9%87%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%A5%D9%81%D8%AA%D8%A7%D8%A1-%D9%88%D9%8E%D9%81%D9%82-%D8%A8%D8%B1%D8%A7%D9%85%D8%AC-%D8%AA%D8%B9%D8%AF%D9%87%D8%A7-%D8%A7%D9%84%D8%AF%D8%A7%D8%B1.html" rel="bookmark"><img width="320" height="190" src="https://dotgulf.co/temp/thumb/320x190_uploads,2022,04,11,5cf3f11ee9.jpg" /></a></div><time class="timeago" datetime="2022-04-11T17:23:02+02:00">الاثنين 11 أبريل 2022 05:23 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/egypt/29226892/%D8%A7%D9%84%D9%85%D9%81%D8%AA%D9%89-%D9%85%D8%B3%D8%AA%D8%B9%D8%AF%D9%88%D9%86-%D9%84%D8%AA%D8%AF%D8%B1%D9%8A%D8%A8-%D8%A7%D9%84%D8%B7%D9%84%D8%A8%D8%A9-%D8%A7%D9%84%D8%AA%D8%A7%D9%8A%D9%84%D8%A7%D9%86%D8%AF%D9%8A%D9%8A%D9%86-%D8%B9%D9%84%D9%89-%D9%85%D9%87%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%A5%D9%81%D8%AA%D8%A7%D8%A1-%D9%88%D9%8E%D9%81%D9%82-%D8%A8%D8%B1%D8%A7%D9%85%D8%AC-%D8%AA%D8%B9%D8%AF%D9%87%D8%A7-%D8%A7%D9%84%D8%AF%D8%A7%D8%B1.html" rel="bookmark" class="post-title">المفتى: مستعدون لتدريب الطلبة التايلانديين على مهارات الإفتاء وَفق برامج تعدها الدار</a></h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  egypt">أخبار مصرية</span><a href="/egypt/29226893/%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D9%8A%D8%AA%D8%A7%D8%A8%D8%B9-%D8%A7%D9%84%D9%85%D9%88%D9%82%D9%81-%D8%A7%D9%84%D8%AA%D9%86%D9%81%D9%8A%D8%B0%D9%8A-%D9%84%D9%85%D8%B4%D8%B1%D9%88%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D9%87%D9%8A%D8%A6%D8%A9-%D8%A7%D9%84%D9%87%D9%86%D8%AF%D8%B3%D9%8A%D8%A9.html" rel="bookmark"><img width="320" height="190" src="https://dotgulf.co/temp/thumb/320x190_uploads,2022,04,11,bd0ca7eb93.jpg" /></a></div><time class="timeago" datetime="2022-04-11T17:23:03+02:00">الاثنين 11 أبريل 2022 05:23 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/egypt/29226893/%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D9%8A%D8%AA%D8%A7%D8%A8%D8%B9-%D8%A7%D9%84%D9%85%D9%88%D9%82%D9%81-%D8%A7%D9%84%D8%AA%D9%86%D9%81%D9%8A%D8%B0%D9%8A-%D9%84%D9%85%D8%B4%D8%B1%D9%88%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D9%87%D9%8A%D8%A6%D8%A9-%D8%A7%D9%84%D9%87%D9%86%D8%AF%D8%B3%D9%8A%D8%A9.html" rel="bookmark" class="post-title">الرئيس السيسي يتابع الموقف التنفيذي لمشروعات الهيئة الهندسية</a></h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  egypt">أخبار مصرية</span><a href="/egypt/29226836/%D8%AE%D8%A7%D9%84%D8%AF-%D8%B9%D9%83%D8%A7%D8%B4%D8%A9-%D9%86%D9%82%D8%B7%D8%A9-%D8%A7%D9%84%D8%A8%D8%AF%D8%A7%D9%8A%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D8%B4%D8%B1%D9%88%D8%B9-%D8%A7%D9%84%D8%A8%D8%AD%D8%AB%D9%8A-%D8%AA%D9%83%D9%84%D9%81%D8%A9-%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8-%D9%81%D9%87%D9%85-%D8%B7%D8%A8%D9%8A%D8%B9%D8%A9-%D8%A7%D9%84%D8%B8%D8%A7%D9%87%D8%B1%D8%A9-%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%D8%A9-%D9%81%D9%89-%D9%85%D8%B5%D8%B1.html" rel="bookmark"><img width="320" height="190" src="https://dotgulf.co/temp/thumb/320x190_uploads,2022,04,11,5934443bf7.jpg" /></a></div><time class="timeago" datetime="2022-04-11T16:26:02+02:00">الاثنين 11 أبريل 2022 04:26 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/egypt/29226836/%D8%AE%D8%A7%D9%84%D8%AF-%D8%B9%D9%83%D8%A7%D8%B4%D8%A9-%D9%86%D9%82%D8%B7%D8%A9-%D8%A7%D9%84%D8%A8%D8%AF%D8%A7%D9%8A%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D8%B4%D8%B1%D9%88%D8%B9-%D8%A7%D9%84%D8%A8%D8%AD%D8%AB%D9%8A-%D8%AA%D9%83%D9%84%D9%81%D8%A9-%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8-%D9%81%D9%87%D9%85-%D8%B7%D8%A8%D9%8A%D8%B9%D8%A9-%D8%A7%D9%84%D8%B8%D8%A7%D9%87%D8%B1%D8%A9-%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%D8%A9-%D9%81%D9%89-%D9%85%D8%B5%D8%B1.html" rel="bookmark" class="post-title">خالد عكاشة: نقطة البداية في المشروع البحثي &quot;تكلفة الإرهاب&quot; فهم طبيعة الظاهرة الإرهابية فى مصر</a></h3>
</li>
</ul>
</div>
<ul class="nav nav-tabs" id="comments_tabs"></ul><div class="tab-content"></div>
</main>
</div>
<div id="tertiary" class="widget-area col-sm-12 col-md-4 boundary-column hidden-print" role="complementary"><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="/search.html"><label class="screen-reader-text">عن ماذا تبحث؟</label><center></center></form></aside><aside id="yt-posts-with-thumnail-widget-8" class="widget yt-posts-with-thumbnail-widget yt-widget"><h3 class="widget-title">أخبار متداوَلة</h3><div><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical"><li data-id="29086116" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/frequencies/29086116/%D8%AA%D8%B1%D8%AF%D8%AF-%D9%82%D9%86%D8%A7%D8%A9-%D9%83%D8%B1%D8%AA%D9%88%D9%86-%D9%86%D8%AA%D9%88%D8%B1%D9%83-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-CN-Arabia-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF-2021-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%86%D8%A7%D9%8A%D9%84-%D8%B3%D8%A7%D8%AA.html" title="تردد قناة كرتون نتورك العربية CN Arabia الجديد 2021 على النايل سات"><img width="320" height="190" src="https://dotgulf.co/temp/thumb/320x190_uploads,2022,03,06,e31ca93b32.jpg" alt="تردد قناة كرتون نتورك العربية CN Arabia الجديد 2021 على النايل سات" data-orig-file="https://dotgulf.co/content/uploads/2022/03/06/e31ca93b32.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotgulf.co/temp/thumb/320x190_uploads,2022,03,06,e31ca93b32.jpg" data-large-file="https://dotgulf.co/temp/thumb/710x434_uploads,2022,03,06,e31ca93b32.jpg" /></a><span class="cat-tag  frequencies">ترددات</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-12-31T14:50:46+02:00">الجمعة 31 ديسمبر 2021 02:50 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>32720</span></span></span><a href="/frequencies/29086116/%D8%AA%D8%B1%D8%AF%D8%AF-%D9%82%D9%86%D8%A7%D8%A9-%D9%83%D8%B1%D8%AA%D9%88%D9%86-%D9%86%D8%AA%D9%88%D8%B1%D9%83-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-CN-Arabia-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF-2021-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%86%D8%A7%D9%8A%D9%84-%D8%B3%D8%A7%D8%AA.html" rel="bookmark" title="تردد قناة كرتون نتورك العربية CN Arabia الجديد 2021 على النايل سات" class="post-title">تردد قناة كرتون نتورك العربية CN Arabia الجديد 2021 على النايل سات</a></li><li data-id="29077120" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/29077120/%D8%B4%D8%A7%D9%87%D8%AF--%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D9%85%D8%B9%D9%8A%D8%A8%D8%A9-%D9%85%D8%A7%D9%8A%D8%A7-%D8%AE%D9%84%D9%8A%D9%81%D8%A9%D8%A8%D8%AC%D8%B1%D8%A3%D8%A9-%D8%AA%D8%AE%D8%A8%D8%B1-%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D8%A8%D8%A7%D9%84%D8%B1%D9%82%D9%85-%D8%A7%D9%84%D9%83%D8%A8%D9%8A%D8%B1-%D8%A7%D9%84%D8%BA%D9%8A%D8%B1-%D9%85%D8%AA%D9%88%D9%82%D8%B9-%D8%A7%D9%84%D8%B0%D9%8A-%D8%AA%D8%AA%D9%82%D8%A7%D8%B6%D8%A7%D9%87-%D9%85%D9%82%D8%A7%D8%A8%D9%84-%D8%AA%D8%B5%D9%88%D9%8A%D8%B1-%D8%A7%D9%81%D9%84%D8%A7%D9%85%D9%87%D8%A7-%D8%A7%D9%84%D8%B1%D8%B0%D9%8A%D9%84%D9%87-%D9%88%D8%A7%D9%84%D8%AE%D8%A7%D8%AF%D8%B4%D8%A9-%D8%9F%D8%A7%D8%AA%D9%81%D8%B1%D8%AC.html" title="شاهد .. تفاصيل معيبة.. مايا خليفة..بجرأة تخبر الجمهور بالرقم الكبير الغير متوقع الذي تتقاضاه مقابل تصوير افلامها الرذيله والخادشة ؟اتفرج"><img width="320" height="190" src="https://dotgulf.co/temp/thumb/320x190_uploads,2021,12,26,523da3c227.jpg" alt="شاهد .. تفاصيل معيبة.. مايا خليفة..بجرأة تخبر الجمهور بالرقم الكبير الغير متوقع الذي تتقاضاه مقابل تصوير افلامها الرذيله والخادشة ؟اتفرج" data-orig-file="https://dotgulf.co/content/uploads/2021/12/26/523da3c227.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotgulf.co/temp/thumb/320x190_uploads,2021,12,26,523da3c227.jpg" data-large-file="https://dotgulf.co/temp/thumb/710x434_uploads,2021,12,26,523da3c227.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-12-26T09:49:11+02:00">الأحد 26 ديسمبر 2021 09:49 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>4050</span></span></span><a href="/alymn-news/29077120/%D8%B4%D8%A7%D9%87%D8%AF--%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D9%85%D8%B9%D9%8A%D8%A8%D8%A9-%D9%85%D8%A7%D9%8A%D8%A7-%D8%AE%D9%84%D9%8A%D9%81%D8%A9%D8%A8%D8%AC%D8%B1%D8%A3%D8%A9-%D8%AA%D8%AE%D8%A8%D8%B1-%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D8%A8%D8%A7%D9%84%D8%B1%D9%82%D9%85-%D8%A7%D9%84%D9%83%D8%A8%D9%8A%D8%B1-%D8%A7%D9%84%D8%BA%D9%8A%D8%B1-%D9%85%D8%AA%D9%88%D9%82%D8%B9-%D8%A7%D9%84%D8%B0%D9%8A-%D8%AA%D8%AA%D9%82%D8%A7%D8%B6%D8%A7%D9%87-%D9%85%D9%82%D8%A7%D8%A8%D9%84-%D8%AA%D8%B5%D9%88%D9%8A%D8%B1-%D8%A7%D9%81%D9%84%D8%A7%D9%85%D9%87%D8%A7-%D8%A7%D9%84%D8%B1%D8%B0%D9%8A%D9%84%D9%87-%D9%88%D8%A7%D9%84%D8%AE%D8%A7%D8%AF%D8%B4%D8%A9-%D8%9F%D8%A7%D8%AA%D9%81%D8%B1%D8%AC.html" rel="bookmark" title="شاهد .. تفاصيل معيبة.. مايا خليفة..بجرأة تخبر الجمهور بالرقم الكبير الغير متوقع الذي تتقاضاه مقابل تصوير افلامها الرذيله والخادشة ؟اتفرج" class="post-title">شاهد .. تفاصيل معيبة.. مايا خليفة..بجرأة تخبر الجمهور بالرقم الكبير الغير متوقع الذي تتقاضاه مقابل تصوير افلامها الرذيله والخادشة ؟اتفرج</a></li><li class="text-center ad-space"></li><li data-id="29046646" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/29046646/%D8%B4%D8%A7%D9%87%D8%AF--%D9%85%D9%8A%D8%A7-%D8%AE%D9%84%D9%8A%D9%81%D8%A9-%D9%87%D8%B0%D8%A7-%D9%85%D8%A7-%D8%A3%D8%AA%D9%82%D8%A7%D8%B6%D8%A7%D9%87-%D9%85%D9%82%D8%A7%D8%A8%D9%84-%D8%A3%D9%81%D9%84%D8%A7%D9%85%D9%8A-%D8%A7%D9%84%D9%85%D8%AE%D9%84%D8%A9--%D9%88%D9%85%D8%A7-%D9%81%D8%B9%D9%84%D9%88%D9%87-%D8%A8%D9%8A-%D8%A7%D8%AB%D9%86%D8%A7%D8%A1-%D8%A7%D9%84%D8%AA%D8%B5%D9%88%D9%8A%D8%B1-%D8%AC%D8%B9%D9%84%D9%86%D9%8A-%D8%A7%D8%A8%D9%83%D9%8A-%D9%85%D9%86-%D8%A7%D9%84%D8%A7%D9%84%D9%85--%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D9%85%D8%AB%D9%8A%D8%B1%D8%A9.html" title="شاهد .. ميا خليفة: هذا ما أتقاضاه مقابل أفلامي المخلة  وما فعلوه بي اثناء التصوير جعلني ابكي من الالم. | تفاصيل مثيرة"><img width="320" height="190" src="https://dotgulf.co/temp/thumb/320x190_uploads,2021,12,10,6fbe5d660a.jpg" alt="شاهد .. ميا خليفة: هذا ما أتقاضاه مقابل أفلامي المخلة  وما فعلوه بي اثناء التصوير جعلني ابكي من الالم. | تفاصيل مثيرة" data-orig-file="https://dotgulf.co/content/uploads/2021/12/10/6fbe5d660a.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotgulf.co/temp/thumb/320x190_uploads,2021,12,10,6fbe5d660a.jpg" data-large-file="https://dotgulf.co/temp/thumb/710x434_uploads,2021,12,10,6fbe5d660a.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-12-10T02:01:04+02:00">الجمعة 10 ديسمبر 2021 02:01 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>1640</span></span></span><a href="/alymn-news/29046646/%D8%B4%D8%A7%D9%87%D8%AF--%D9%85%D9%8A%D8%A7-%D8%AE%D9%84%D9%8A%D9%81%D8%A9-%D9%87%D8%B0%D8%A7-%D9%85%D8%A7-%D8%A3%D8%AA%D9%82%D8%A7%D8%B6%D8%A7%D9%87-%D9%85%D9%82%D8%A7%D8%A8%D9%84-%D8%A3%D9%81%D9%84%D8%A7%D9%85%D9%8A-%D8%A7%D9%84%D9%85%D8%AE%D9%84%D8%A9--%D9%88%D9%85%D8%A7-%D9%81%D8%B9%D9%84%D9%88%D9%87-%D8%A8%D9%8A-%D8%A7%D8%AB%D9%86%D8%A7%D8%A1-%D8%A7%D9%84%D8%AA%D8%B5%D9%88%D9%8A%D8%B1-%D8%AC%D8%B9%D9%84%D9%86%D9%8A-%D8%A7%D8%A8%D9%83%D9%8A-%D9%85%D9%86-%D8%A7%D9%84%D8%A7%D9%84%D9%85--%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D9%85%D8%AB%D9%8A%D8%B1%D8%A9.html" rel="bookmark" title="شاهد .. ميا خليفة: هذا ما أتقاضاه مقابل أفلامي المخلة  وما فعلوه بي اثناء التصوير جعلني ابكي من الالم. | تفاصيل مثيرة" class="post-title">شاهد .. ميا خليفة: هذا ما أتقاضاه مقابل أفلامي المخلة وما فعلوه بي اثناء التصوير جعلني ابكي من الالم. | تفاصيل مثيرة</a></li><li data-id="29225589" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/art/29225589/%D8%B4%D8%A7%D9%87%D8%AF-%D9%86%D9%8A%D9%84%D9%84%D9%8A-%D9%83%D8%B1%D9%8A%D9%85-%D8%AA%D8%B4%D8%A7%D8%B1%D9%83-%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%87%D8%A7-%D9%83%D9%88%D8%A7%D9%84%D9%8A%D8%B3-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D9%81%D8%A7%D8%AA%D9%86-%D8%A3%D9%85%D9%84-%D8%AD%D8%B1%D8%A8%D9%8A.html" title="شاهد.. نيللي كريم تشارك جمهورها كواليس مسلسل فاتن أمل حربي"><img width="320" height="190" src="https://dotgulf.co/temp/thumb/320x190_uploads,2022,04,10,239639d337.jpg" alt="شاهد.. نيللي كريم تشارك جمهورها كواليس مسلسل فاتن أمل حربي" data-orig-file="https://dotgulf.co/content/uploads/2022/04/10/239639d337.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotgulf.co/temp/thumb/320x190_uploads,2022,04,10,239639d337.jpg" data-large-file="https://dotgulf.co/temp/thumb/710x434_uploads,2022,04,10,239639d337.jpg" /></a><span class="cat-tag  art">فن ومشاهير</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2022-04-10T10:25:11+02:00">الأحد 10 أبريل 2022 10:25 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="29225589" data-views="220">220</span></span></span><a href="/art/29225589/%D8%B4%D8%A7%D9%87%D8%AF-%D9%86%D9%8A%D9%84%D9%84%D9%8A-%D9%83%D8%B1%D9%8A%D9%85-%D8%AA%D8%B4%D8%A7%D8%B1%D9%83-%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%87%D8%A7-%D9%83%D9%88%D8%A7%D9%84%D9%8A%D8%B3-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D9%81%D8%A7%D8%AA%D9%86-%D8%A3%D9%85%D9%84-%D8%AD%D8%B1%D8%A8%D9%8A.html" rel="bookmark" title="شاهد.. نيللي كريم تشارك جمهورها كواليس مسلسل فاتن أمل حربي" class="post-title">شاهد.. نيللي كريم تشارك جمهورها كواليس مسلسل فاتن أمل حربي</a></li><li data-id="29226169" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/29226169/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%8A%D9%85%D9%86--%D8%B5%D9%86%D8%B9%D8%A7%D8%A1-%D8%A7%D9%84%D8%A7%D8%B9%D9%84%D8%A7%D9%86-%D8%B9%D9%86-%D8%AA%D8%AE%D9%81%D9%8A%D8%B6-%D9%81%D9%8A-%D8%B3%D8%B9%D8%B1-%D8%A7%D9%84%D8%BA%D8%A7%D8%B2-%D8%A7%D9%84%D9%85%D9%86%D8%B2%D9%84%D9%8A.html" title="أخبار اليمن : صنعاء.. الاعلان عن تخفيض في سعر الغاز المنزلي"><img width="320" height="190" src="https://dotgulf.co/temp/thumb/320x190_uploads,2022,04,10,67859eb9af.jpg" alt="أخبار اليمن : صنعاء.. الاعلان عن تخفيض في سعر الغاز المنزلي" data-orig-file="https://dotgulf.co/content/uploads/2022/04/10/67859eb9af.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotgulf.co/temp/thumb/320x190_uploads,2022,04,10,67859eb9af.jpg" data-large-file="https://dotgulf.co/temp/thumb/710x434_uploads,2022,04,10,67859eb9af.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2022-04-10T22:18:06+02:00">الأحد 10 أبريل 2022 10:18 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="29226169" data-views="100">100</span></span></span><a href="/alymn-news/29226169/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%8A%D9%85%D9%86--%D8%B5%D9%86%D8%B9%D8%A7%D8%A1-%D8%A7%D9%84%D8%A7%D8%B9%D9%84%D8%A7%D9%86-%D8%B9%D9%86-%D8%AA%D8%AE%D9%81%D9%8A%D8%B6-%D9%81%D9%8A-%D8%B3%D8%B9%D8%B1-%D8%A7%D9%84%D8%BA%D8%A7%D8%B2-%D8%A7%D9%84%D9%85%D9%86%D8%B2%D9%84%D9%8A.html" rel="bookmark" title="أخبار اليمن : صنعاء.. الاعلان عن تخفيض في سعر الغاز المنزلي" class="post-title">أخبار اليمن : صنعاء.. الاعلان عن تخفيض في سعر الغاز المنزلي</a></li><li data-id="28931826" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/health/28931826/%D8%A3%D8%B3%D8%B1%D8%B9-%D9%88%D8%B5%D9%81%D8%A9-%D9%84%D8%AA%D9%83%D8%AB%D9%8A%D9%81-%D8%A7%D9%84%D8%B4%D8%B9%D8%B1-%D9%88%D8%A5%D9%86%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D9%81%D8%B1%D8%A7%D8%BA%D8%A7%D8%AA-%D8%A8%D8%B3%D8%B1%D8%B9%D8%A9-%D8%A7%D9%84%D8%B5%D8%A7%D8%B1%D9%88%D8%AE-%D9%81%D9%8A-%D8%A3%D8%B3%D8%A8%D9%88%D8%B9-%D8%A8%D8%AF%D9%88%D9%86-%D8%BA%D8%B3%D9%84.html" title="أسرع وصفة لتكثيف الشعر وإنبات الفراغات بسرعة الصاروخ في أسبوع بدون غسل"><img width="320" height="190" src="https://dotgulf.co/temp/thumb/320x190_uploads,2021,10,04,558d95c506.jpg" alt="أسرع وصفة لتكثيف الشعر وإنبات الفراغات بسرعة الصاروخ في أسبوع بدون غسل" data-orig-file="https://dotgulf.co/content/uploads/2021/10/04/558d95c506.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotgulf.co/temp/thumb/320x190_uploads,2021,10,04,558d95c506.jpg" data-large-file="https://dotgulf.co/temp/thumb/710x434_uploads,2021,10,04,558d95c506.jpg" /></a><span class="cat-tag  health">صحة</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-10-04T20:09:20+02:00">الاثنين 04 أكتوبر 2021 08:09 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>2900</span></span></span><a href="/health/28931826/%D8%A3%D8%B3%D8%B1%D8%B9-%D9%88%D8%B5%D9%81%D8%A9-%D9%84%D8%AA%D9%83%D8%AB%D9%8A%D9%81-%D8%A7%D9%84%D8%B4%D8%B9%D8%B1-%D9%88%D8%A5%D9%86%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D9%81%D8%B1%D8%A7%D8%BA%D8%A7%D8%AA-%D8%A8%D8%B3%D8%B1%D8%B9%D8%A9-%D8%A7%D9%84%D8%B5%D8%A7%D8%B1%D9%88%D8%AE-%D9%81%D9%8A-%D8%A3%D8%B3%D8%A8%D9%88%D8%B9-%D8%A8%D8%AF%D9%88%D9%86-%D8%BA%D8%B3%D9%84.html" rel="bookmark" title="أسرع وصفة لتكثيف الشعر وإنبات الفراغات بسرعة الصاروخ في أسبوع بدون غسل" class="post-title">أسرع وصفة لتكثيف الشعر وإنبات الفراغات بسرعة الصاروخ في أسبوع بدون غسل</a></li><li data-id="29226390" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/29226390/%D8%B4%D8%A7%D9%87%D8%AF--%D8%AD%D9%83%D8%A7%D9%8A%D8%A9-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%A7%D9%84%D8%AA%D9%8A-%D8%AA%D8%B2%D9%88%D8%AC%D8%AA-%E2%80%99%E2%80%99%D9%88%D9%84%D8%AF%D9%87%D8%A7%E2%80%98%E2%80%98-%D8%A8%D8%A7%D9%84%D8%AE%D8%B7%D8%A3-%D9%88%D8%AD%D9%8A%D9%86%D9%85%D8%A7-%D8%B9%D9%84%D9%85-%D8%A3%D9%86%D9%87%D8%A7-%D8%A3%D9%85%D9%87-%D8%A7%D9%86%D8%AA%D8%AD%D8%B1-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%81%D9%88%D8%B1--%D9%84%D9%86-%D8%AA%D8%B5%D8%AF%D9%82-%D9%85%D9%86-%D8%AA%D9%83%D9%88%D9%86-%D8%9F%D8%9F-%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D8%B5%D9%88%D8%B1%D8%A9.html" title="شاهد .. حكاية الفنانة المصرية التي تزوجت ’’ولدها‘‘ بالخطأ وحينما علم أنها أمه انتحر على الفور .. لن تصدق من تكون ؟؟ (اتفرج صورة)"><img width="320" height="190" src="https://dotgulf.co/temp/thumb/320x190_uploads,2022,04,11,9b98ce6ca9.jpg" alt="شاهد .. حكاية الفنانة المصرية التي تزوجت ’’ولدها‘‘ بالخطأ وحينما علم أنها أمه انتحر على الفور .. لن تصدق من تكون ؟؟ (اتفرج صورة)" data-orig-file="https://dotgulf.co/content/uploads/2022/04/11/9b98ce6ca9.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotgulf.co/temp/thumb/320x190_uploads,2022,04,11,9b98ce6ca9.jpg" data-large-file="https://dotgulf.co/temp/thumb/710x434_uploads,2022,04,11,9b98ce6ca9.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2022-04-11T04:51:05+02:00">الاثنين 11 أبريل 2022 04:51 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="29226390" data-views="70">70</span></span></span><a href="/alymn-news/29226390/%D8%B4%D8%A7%D9%87%D8%AF--%D8%AD%D9%83%D8%A7%D9%8A%D8%A9-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%A7%D9%84%D8%AA%D9%8A-%D8%AA%D8%B2%D9%88%D8%AC%D8%AA-%E2%80%99%E2%80%99%D9%88%D9%84%D8%AF%D9%87%D8%A7%E2%80%98%E2%80%98-%D8%A8%D8%A7%D9%84%D8%AE%D8%B7%D8%A3-%D9%88%D8%AD%D9%8A%D9%86%D9%85%D8%A7-%D8%B9%D9%84%D9%85-%D8%A3%D9%86%D9%87%D8%A7-%D8%A3%D9%85%D9%87-%D8%A7%D9%86%D8%AA%D8%AD%D8%B1-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%81%D9%88%D8%B1--%D9%84%D9%86-%D8%AA%D8%B5%D8%AF%D9%82-%D9%85%D9%86-%D8%AA%D9%83%D9%88%D9%86-%D8%9F%D8%9F-%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D8%B5%D9%88%D8%B1%D8%A9.html" rel="bookmark" title="شاهد .. حكاية الفنانة المصرية التي تزوجت ’’ولدها‘‘ بالخطأ وحينما علم أنها أمه انتحر على الفور .. لن تصدق من تكون ؟؟ (اتفرج صورة)" class="post-title">شاهد .. حكاية الفنانة المصرية التي تزوجت ’’ولدها‘‘ بالخطأ وحينما علم أنها أمه انتحر على الفور .. لن تصدق من تكون ؟؟ (اتفرج صورة)</a></li><li data-id="29226290" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/29226290/%D8%B4%D8%A7%D9%87%D8%AF--%D9%85%D9%8A%D9%86-%D8%A7%D9%84%D8%B4%D8%AE%D8%B5-%D8%A7%D9%84%D9%84%D9%8A-%D8%AA%D9%85%D9%86%D9%8A%D8%AA%D9%8A-%D8%A7%D9%84%D8%B2%D9%88%D8%A7%D8%AC-%D9%85%D9%86%D9%87-%D8%9F%D8%9F-%D8%A7%D9%84%D9%86%D8%AC%D9%85%D8%A9-%D9%86%D8%B1%D9%85%D9%8A%D9%86-%D8%A7%D9%84%D9%81%D9%82%D9%8A-%D8%AA%D8%AC%D9%8A%D8%A8-%D8%A8%D8%AC%D8%B1%D8%A3%D8%A9-%D8%B5%D8%A7%D8%AF%D9%85%D8%A9-%D9%88%D8%A8%D8%AF%D9%88%D9%86-%D8%AE%D8%AC%D9%84-.html" title="شاهد .. مين الشخص اللي تمنيتي الزواج منه ؟؟ النجمة نرمين الفقي تجيب بجرأة صادمة وبدون خجل !!"><img width="320" height="190" src="https://dotgulf.co/temp/thumb/320x190_uploads,2022,04,11,b6ef49ea8f.jpg" alt="شاهد .. مين الشخص اللي تمنيتي الزواج منه ؟؟ النجمة نرمين الفقي تجيب بجرأة صادمة وبدون خجل !!" data-orig-file="https://dotgulf.co/content/uploads/2022/04/11/b6ef49ea8f.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotgulf.co/temp/thumb/320x190_uploads,2022,04,11,b6ef49ea8f.jpg" data-large-file="https://dotgulf.co/temp/thumb/710x434_uploads,2022,04,11,b6ef49ea8f.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2022-04-11T00:54:06+02:00">الاثنين 11 أبريل 2022 12:54 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="29226290" data-views="60">60</span></span></span><a href="/alymn-news/29226290/%D8%B4%D8%A7%D9%87%D8%AF--%D9%85%D9%8A%D9%86-%D8%A7%D9%84%D8%B4%D8%AE%D8%B5-%D8%A7%D9%84%D9%84%D9%8A-%D8%AA%D9%85%D9%86%D9%8A%D8%AA%D9%8A-%D8%A7%D9%84%D8%B2%D9%88%D8%A7%D8%AC-%D9%85%D9%86%D9%87-%D8%9F%D8%9F-%D8%A7%D9%84%D9%86%D8%AC%D9%85%D8%A9-%D9%86%D8%B1%D9%85%D9%8A%D9%86-%D8%A7%D9%84%D9%81%D9%82%D9%8A-%D8%AA%D8%AC%D9%8A%D8%A8-%D8%A8%D8%AC%D8%B1%D8%A3%D8%A9-%D8%B5%D8%A7%D8%AF%D9%85%D8%A9-%D9%88%D8%A8%D8%AF%D9%88%D9%86-%D8%AE%D8%AC%D9%84-.html" rel="bookmark" title="شاهد .. مين الشخص اللي تمنيتي الزواج منه ؟؟ النجمة نرمين الفقي تجيب بجرأة صادمة وبدون خجل !!" class="post-title">شاهد .. مين الشخص اللي تمنيتي الزواج منه ؟؟ النجمة نرمين الفقي تجيب بجرأة صادمة وبدون خجل !!</a></li><li data-id="29064646" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/world-news/29064646/%D8%B3%D8%B9%D8%B1-%D9%88%D9%85%D9%88%D8%A7%D8%B5%D9%81%D8%A7%D8%AA-%D8%B3%D9%8A%D8%A7%D8%B1%D8%A9-%D8%B4%D8%A7%D9%86%D8%AC%D8%A7%D9%86-%D9%8A%D9%88%D9%86%D9%8A-%D9%83%D9%8A-2022-%D9%81%D9%8A-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-CHANGAN-UNI-K-%C2%A0%D8%A7%D9%84%D8%A8%D9%82%D8%A7%D8%A1-%D9%88%D8%A7%D9%84%D8%A2%D9%85%D8%A7%D9%86-%D8%AA%D8%AD%D8%AA-%D9%8A%D8%AF%D9%83.html" title="سعر ومواصفات سيارة شانجان يوني كي 2022 في السعودية CHANGAN UNI K  “البقاء والآمان” تحت يدك"><img width="320" height="190" src="https://dotgulf.co/temp/thumb/320x190_uploads,2021,12,19,5982e719d1.jpg" alt="سعر ومواصفات سيارة شانجان يوني كي 2022 في السعودية CHANGAN UNI K  “البقاء والآمان” تحت يدك" data-orig-file="https://dotgulf.co/content/uploads/2021/12/19/5982e719d1.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotgulf.co/temp/thumb/320x190_uploads,2021,12,19,5982e719d1.jpg" data-large-file="https://dotgulf.co/temp/thumb/710x434_uploads,2021,12,19,5982e719d1.jpg" /></a><span class="cat-tag  world-news">أخبار عالمية</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-12-19T17:03:28+02:00">الأحد 19 ديسمبر 2021 05:03 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>5560</span></span></span><a href="/world-news/29064646/%D8%B3%D8%B9%D8%B1-%D9%88%D9%85%D9%88%D8%A7%D8%B5%D9%81%D8%A7%D8%AA-%D8%B3%D9%8A%D8%A7%D8%B1%D8%A9-%D8%B4%D8%A7%D9%86%D8%AC%D8%A7%D9%86-%D9%8A%D9%88%D9%86%D9%8A-%D9%83%D9%8A-2022-%D9%81%D9%8A-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-CHANGAN-UNI-K-%C2%A0%D8%A7%D9%84%D8%A8%D9%82%D8%A7%D8%A1-%D9%88%D8%A7%D9%84%D8%A2%D9%85%D8%A7%D9%86-%D8%AA%D8%AD%D8%AA-%D9%8A%D8%AF%D9%83.html" rel="bookmark" title="سعر ومواصفات سيارة شانجان يوني كي 2022 في السعودية CHANGAN UNI K  “البقاء والآمان” تحت يدك" class="post-title">سعر ومواصفات سيارة شانجان يوني كي 2022 في السعودية CHANGAN UNI K  “البقاء والآمان” تحت يدك</a></li></ul></div><div></div></aside></div>
</div></div></div><footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo"><div class="site-head-ads clearfix border-top"><div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix"></div></div><div class="site-info footer-info full-width-wrapper"><div class="container"><div class="pull-right text-right">2022 <a href=/page/privacy_policy.html>سياسة الخصوصية</a> - <a href=/page/dmca.html>حقوق الملكية الفكرية DMCA</a> - <a href=/page/about.html>من نحن</a> - <a href=/page/team_work.html>فريق التحرير</a></div><div class="pull-left text-left"><a href="https://dotalkhaleej.com/page/about.html" class="back-to-top">من نحن</a></div></div></div></footer></div><nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation"><div class="site-social-networks"><a target='_blank' href='https://fb.me/DotAlKhaleej.News'><i class='fa fa-facebook'></i></a><a target='_blank' href='https://twitter.com/dotalkhaleej'><i class='fa fa-twitter'></i></a><a target='_blank' href="https://www.youtube.com/UCqzdBGagcnt2nPEofcz5c-w"><i class='fa fa-youtube'></i></a><a target='_blank' href="/rss.html"><i class='fa fa-rss'></i></a></div><ul id="mobile-main-menu" class="menu"><li class="menu-item   "><a href="/world-news" class=""> أخبار عالمية</a></li><li class="menu-item   "><a href="/arab" class=""> أخبار عربية</a></li><li class="menu-item   "><a href="/saudi-arabia-news" class=""> أخبار السعودية</a></li><li class="menu-item   "><a href="/egypt" class=""> أخبار مصرية</a></li><li class="menu-item   "><a href="/economy" class=""> مال وأعمال</a></li><li class="menu-item   "><a href="/art" class=""> ثقافة وفن</a></li></ul><a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a></nav><div class="site-modal hidden" data-role="search"><div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden"></div><div class="site-modal-inner"><div class="site-modal-content-wrapper"><div class="site-modal-content site-modal-search" data-request="ajax"><form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="/search.html" onsubmit="return false;"><h3 class="site-modal-heading">إبحث فى الموقع</h3><div class="form-group has-feedback"><input class="form-control input-lg search-field" type="search" placeholder="هل تبحث عن شىء؟" value="" name="query" title="ابحث عن" data-swplive="true" autocomplete="off"><span class="form-control-feedback"><i class="fa fa-search"></i></span><input type="hidden" name="form" value="search" /><input type="submit" class="search-submit btn btn-primary hidden" value="Search"></div></form><div class="site-modal-search-result margin-top-30 hidden"></div><span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">&times;</span></div></div></div></div></div><script src='/temp/assets/f=/themes/sparkle/assets/js/jquery.flexslider.min.js,/themes/sparkle/assets/js/yt.script.js,/themes/sparkle/assets/js/yt.custom.js'></script>
<img width="1" height="1" src="/temp/stats/0.gif?id=29226892&cat_id=3&source_id=128&timezone=Africa/Cairo&62545a96d26f4" border="0" /><script type='text/javascript'>$(function () { $("#comments_tabs a").click(function (e) {e.preventDefault();$(this).tab("show");}) });</script><script type='text/javascript'>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-131539547-1']); _gaq.push(['_trackPageview']); (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script><script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.3/app.js" async></script>
<script>
    var truepush = window.truepush || [];
            
    truepush.push(function(){
        truepush.Init({
            id: "6033fbdd479ca5fa01ad0245"
        },function(error){
          if(error) console.error(error);
        })
    })
    </script></body></html>