<!doctype html><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" class="no-js"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><title>مجندة اسرائيلية تكشف المستور حول علاقتها بمحمد رمضان</title><meta http-equiv="content-language" content="ar"><meta name="generator" content="Www.Mubashier.Com [1.7.89]" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="copyright" content="دوت الخليج" /><meta name="robots" content="max-image-preview:large"><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=100" /><![endif]--><link rel="canonical" href="https://dotgulf.co/art/29333846/%D9%85%D8%AC%D9%86%D8%AF%D8%A9-%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9-%D8%AA%D9%83%D8%B4%D9%81-%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%88%D8%B1-%D8%AD%D9%88%D9%84-%D8%B9%D9%84%D8%A7%D9%82%D8%AA%D9%87%D8%A7-%D8%A8%D9%85%D8%AD%D9%85%D8%AF-%D8%B1%D9%85%D8%B6%D8%A7%D9%86.html" hreflang="ar" /><meta property="og:locale" content="ar" /><meta property="og:title" content="مجندة اسرائيلية تكشف المستور حول علاقتها بمحمد رمضان" /><meta property="og:image" content="https://dotgulf.co/temp/resized/medium_2022-08-02-2139edadeb.jpg" /><meta property="og:site_name" content="دوت الخليج" /><meta property="og:description" content="مجندة اسرائيلية تكشف المستور حول علاقتها بمحمد رمضان" /><meta property="og:url" content="https://dotgulf.co/art/29333846/%D9%85%D8%AC%D9%86%D8%AF%D8%A9-%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9-%D8%AA%D9%83%D8%B4%D9%81-%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%88%D8%B1-%D8%AD%D9%88%D9%84-%D8%B9%D9%84%D8%A7%D9%82%D8%AA%D9%87%D8%A7-%D8%A8%D9%85%D8%AD%D9%85%D8%AF-%D8%B1%D9%85%D8%B6%D8%A7%D9%86.html" /><meta property="og:type" content="article" /><meta property="article:author" content="http://www.facebook.com/DotAlKhaleej.News" /><meta property="article:publisher" content="http://www.facebook.com/DotAlKhaleej.News" /><meta property="article:section" content="فن ومشاهير" /><meta property="article:published_time" content="2022-08-02T17:00:41+02:00" /><meta property="og:updated_time" content="2022-08-02T17:00:41+02:00" /><meta property="article:modified_time" content="2022-08-02T17:00:41+02:00" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:description" content="مجندة اسرائيلية تكشف المستور حول علاقتها بمحمد رمضان" /><meta property="twitter:title" content="مجندة اسرائيلية تكشف المستور حول علاقتها بمحمد رمضان" /><meta property="twitter:site" content="@dotalkhaleej" /><meta property="twitter:domain" content="دوت الخليج" /><meta property="twitter:creator" content="@dotalkhaleej" /><meta property="twitter:image:src" content="https://dotgulf.co/temp/resized/medium_2022-08-02-2139edadeb.jpg" /><meta name="description" itemprop="description" content="مجندة اسرائيلية تكشف المستور حول علاقتها بمحمد رمضان" /><meta name="keywords" itemprop="keywords" content="Gulf365, Egypt, Portal, Egyptian, News, Breaking, Politics, Economy, Sports, Football, Entertainment, Arts, Cinema, Technology, Science, Cars, Reports, Interviews, Files, Features, Videos, Pictures, Music, Stars, Women, Islam, Jokes, Weather, Stock, Business, demonstrations, Protests, Revolutions, 25 January, 30 June, Elections, Caricature, Press, Translation, Egyptians, Middle East, Europe, Africa, UN, USA, EU, الخليج 365, بوابة, أخبار, أخبار عاجلة, مصر, الشرق الأوسط, أفريقيا, العالم, سياسة, اقتصاد, رياضة, منوعات, فنون, تكنولوجيا, علوم, سيارات, هي وهو, رسائل إخبارية, كاريكاتير, إعلانات مبوبة, صحافة, إسلاميات, تقارير وحوارات, ملفات, ألبومات صور, أغاني, سينما, أفلام, موسيقى, كرة قدم, كرة يد, كرة سلة, ألعاب قوى, فيديوهات, كارتون, ترفيه, إسلاميات, مواقيت الصلاة, أسعار العملات, البورصة, جامعات, تعليم, حوادث وقضايا, شرطة, محاكم, مظاهرات, احتجاجات, ثورة, 25 يناير, 30 يونيو, أوروبا, أفريقيا, أسيا, أمريكا" /><script type="application/ld+json">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</script><script type="text/javascript">var site_url = '';var return_url = '%2Fart%2F29333846%2F%25D9%2585%25D8%25AC%25D9%2586%25D8%25AF%25D8%25A9-%25D8%25A7%25D8%25B3%25D8%25B1%25D8%25A7%25D8%25A6%25D9%258A%25D9%2584%25D9%258A%25D8%25A9-%25D8%25AA%25D9%2583%25D8%25B4%25D9%2581-%25D8%25A7%25D9%2584%25D9%2585%25D8%25B3%25D8%25AA%25D9%2588%25D8%25B1-%25D8%25AD%25D9%2588%25D9%2584-%25D8%25B9%25D9%2584%25D8%25A7%25D9%2582%25D8%25AA%25D9%2587%25D8%25A7-%25D8%25A8%25D9%2585%25D8%25AD%25D9%2585%25D8%25AF-%25D8%25B1%25D9%2585%25D8%25B6%25D8%25A7%25D9%2586.html';var logged = false;var site_filetypes = /(\.|\/)(mp4|m4v|mov|wmv|flv|wma|m4a|mp3|wav|mpeg|flv|gif|jpg|jpg|png|bmp|swf|bz|bz2|zip|rar|sql|txt|pdf|pdf|doc|docx|dotx)$/i;var site_maxfilesize = 20971520;</script><script src="//code.jquery.com/jquery-1.11.3.min.js" type="text/javascript"></script><script src="//code.jquery.com/jquery-migrate-1.2.1.min.js" type="text/javascript"></script><script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.2/js/bootstrap.min.js" type="text/javascript"></script><link href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.2/css/bootstrap.min.css" rel="stylesheet" type="text/css" /><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" rel="stylesheet" crossorigin="anonymous"><link href='/temp/assets/f=/assets/bootstrap/3.3/bootstrap-rtl.css' rel='stylesheet' media='all' type='text/css' />
<link href="//fonts.googleapis.com/earlyaccess/droidarabickufi.css" rel="stylesheet" type="text/css" /><link href='/temp/assets/f=/themes/sparkle/assets/style.css,/themes/sparkle/assets/css/flexslider.css,/themes/sparkle/assets/css/custom-styles.css,/themes/sparkle/assets/css/chosen.css' rel='stylesheet' media='all' type='text/css' />
<script type='text/javascript'>/* <![CDATA[ */
 var Yeahthemes = {"themeVars":{"ajaxurl":"\/ajax.html","megaMenu":{"ajax":false,"effect":"fadeIn"},"mobileMenuEffect":"zoomOut"}}; 
 /* ]]> */
</script><script type='text/javascript'>if( (self.parent && !(self.parent===self)) && (self.parent.frames.length!=0) ){setTimeout(function(){self.parent.location=document.location},9000);}</script><link rel="amphtml" href="https://dotgulf.co/art/amp/29333846" /><meta name=viewport content="initial-scale=1, maximum-scale=1,user-scalable=no, width=device-width">
<link href="https://dotgulf.co/favicon.ico" rel="icon" type="image/ico" />
<link href="https://dotgulf.co/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<meta name="msvalidate.01" content="BD32E7EEFF2DC9AC98BF682D4A7B4082" /><link rel="shortcut icon" href="/favicon.ico" /><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7811110798166776" crossorigin="anonymous"></script></head><body class="large-display-layout scroll-fix-header layout-default vc_responsive"><!--[if lt IE 9]><div id="yt-ancient-browser-notification"><div class="container"><p>:( -<a href="https://browsehappy.com/" target="_blank">المتصفح الخاص بك قديم للغايه</a>قم بتثبيت<a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome</a>لتصفح افضل</p></div></div><![endif]--><div id="page" class="hfeed site full-width-wrapper"><div class="inner-wrapper"><header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner"><div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu"><div class="container"><div class="row"><div class="col-md-6 site-top-menu-left"><div class="site-social-networks"><a target='_blank' href='https://fb.me/DotAlKhaleej.News'><i class='fa fa-facebook'></i></a><a target='_blank' href='https://twitter.com/dotalkhaleej'><i class='fa fa-twitter'></i></a><a target='_blank' href="https://www.youtube.com/UCqzdBGagcnt2nPEofcz5c-w"><i class='fa fa-youtube'></i></a><a target='_blank' href="/feed_factory"><i class='fa fa-rss'></i></a></div></div><div class="col-md-6 site-top-menu-right text-left"><div class="site-top-navigation-menu-container"><ul id="menu-top-menu" class="menu list-inline navbar-right"><li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-user"></i> <span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/login.html?return=%2Fart%2F29333846%2F%25D9%2585%25D8%25AC%25D9%2586%25D8%25AF%25D8%25A9-%25D8%25A7%25D8%25B3%25D8%25B1%25D8%25A7%25D8%25A6%25D9%258A%25D9%2584%25D9%258A%25D8%25A9-%25D8%25AA%25D9%2583%25D8%25B4%25D9%2581-%25D8%25A7%25D9%2584%25D9%2585%25D8%25B3%25D8%25AA%25D9%2588%25D8%25B1-%25D8%25AD%25D9%2588%25D9%2584-%25D8%25B9%25D9%2584%25D8%25A7%25D9%2582%25D8%25AA%25D9%2587%25D8%25A7-%25D8%25A8%25D9%2585%25D8%25AD%25D9%2585%25D8%25AF-%25D8%25B1%25D9%2585%25D8%25B6%25D8%25A7%25D9%2586.html">تسجيل دخول</a></li><li><a href="/register.html?return=%2Fart%2F29333846%2F%25D9%2585%25D8%25AC%25D9%2586%25D8%25AF%25D8%25A9-%25D8%25A7%25D8%25B3%25D8%25B1%25D8%25A7%25D8%25A6%25D9%258A%25D9%2584%25D9%258A%25D8%25A9-%25D8%25AA%25D9%2583%25D8%25B4%25D9%2581-%25D8%25A7%25D9%2584%25D9%2585%25D8%25B3%25D8%25AA%25D9%2588%25D8%25B1-%25D8%25AD%25D9%2588%25D9%2584-%25D8%25B9%25D9%2584%25D8%25A7%25D9%2582%25D8%25AA%25D9%2587%25D8%25A7-%25D8%25A8%25D9%2585%25D8%25AD%25D9%2585%25D8%25AF-%25D8%25B1%25D9%2585%25D8%25B6%25D8%25A7%25D9%2586.html">حساب جديد</a></li></ul></li></div></div></div></div></div><div class="site-banner" id="site-banner"><div class="container"><div class="row"><h1 class="hidden">دوت الخليج</h1><div class="col-md-2 site-branding pull-right"><h3 class="site-logo image-logo"><a href="https://dotgulf.co" title="دوت الخليج" rel="home"><img alt="دوت الخليج" src="https://dotgulf.co/content/theme/logo.png"></a></h3></div><nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation"><div class="sr-only skip-link"><a href="#content" title="Skip to content">إذهب الى المحتوى</a></div><div class="site-navigation-menu-container"><ul id="menu-main-menu" class="menu"><li class="menu-item   "><a href="/world-news" class=""> أخبار عالمية</a></li><li class="menu-item   "><a href="/arab" class=""> أخبار عربية</a></li><li class="menu-item   "><a href="/saudi-arabia-news" class=""> أخبار السعودية</a></li><li class="menu-item   "><a href="/egypt" class=""> أخبار مصرية</a></li><li class="menu-item   "><a href="/economy" class=""> مال وأعمال</a></li><li class="menu-item   "><a href="/art" class=""> ثقافة وفن</a></li><li class="menu-item menu-item-gsearch default-dropdown sub-menu-left pull-left" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden"><a href="javascript:void(0);"><i class="fa fa-search"></i></a></li></ul></div><a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a></nav></div></div></div><div class="site-color-preloader clearfix hidden-xs"><div style="opacity:.45;"></div></div><div class="site-breaking-news hidden-xs border-bottom clearfix"><div class="container"><div class="row"><div class="col-md-2"><h3>أخبار عاجلة</h3></div><div class="col-md-7"><div class="yeahslider news-scroller site-headlines" data-settings="{ &quot;selector&quot;:&quot;.slides &gt; li&quot;,&quot;controlNav&quot;:false,&quot;slideshowSpeed&quot;:5000,&quot;pausePlay&quot;:false,&quot;direction&quot;:&quot;vertical&quot;,&quot;animationLoop&quot;:false,&quot;smoothHeight&quot;:true,&quot;pauseOnAction&quot;:false,&quot;prevText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-up\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Previous&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;nextText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-down\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Next&lt;\/span&gt;&lt;\/span&gt;&quot;}"><ul class="slides secondary-2-primary post-list-with-format-icon"><li class="format-standard"><a href="/general/29333880/%D9%88%D9%83%D8%A3%D9%86%D9%87%D8%A7-%D9%85%D8%B9%D8%AC%D8%B2%D8%A9--%D9%84%D8%AD%D8%B8%D8%A9-%D9%85%D8%AE%D9%8A%D9%81%D8%A9-%D9%84%D8%A5%D9%86%D9%82%D8%A7%D8%B0-%D8%B4%D8%A7%D8%A8-%D9%83%D8%A7%D8%AF%D8%AA-%D8%A3%D9%86-%D8%AA%D8%AC%D8%B1%D9%81%D9%87-%D8%A7%D9%84%D8%B3%D9%8A%D9%88%D9%84-%D9%81%D9%8A-%D8%B3%D9%84%D8%B7%D9%86%D8%A9-%D8%B9%D9%85%D8%A7%D9%86.html" title="وكأنها معجزة .. لحظة مخيفة لإنقاذ شاب كادت أن تجرفه السيول في سلطنة عمان.." rel="bookmark" class="post-title">وكأنها معجزة .. لحظة مخيفة لإنقاذ شاب كادت أن تجرفه السيول في سلطنة عمان..</a>- <time class="timeago" datetime="2022-08-02T17:30:06+02:00">الثلاثاء 02 أغسطس 2022 05:30 مساءً</time></li><li class="format-standard"><a href="/egypt/29333879/%D8%AE%D8%A7%D9%84%D8%AF-%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D8%BA%D9%81%D8%A7%D8%B1-%D9%8A%D8%A8%D8%AD%D8%AB-%D9%85%D8%B9-%D9%85%D9%85%D8%AB%D9%84%D9%8A-%D8%AC%D8%A7%D9%85%D8%B9%D8%A9-%D9%87%D8%A7%D8%B1%D9%81%D8%A7%D8%B1%D8%AF-%D8%A7%D9%84%D8%AA%D9%88%D8%B3%D8%B9-%D9%81%D9%8A-%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D9%85%D8%AC-%D8%A7%D9%84%D8%AA%D8%AF%D8%B1%D9%8A%D8%A8%D9%8A%D8%A9-%D8%A7%D9%84%D9%85%D9%82%D8%AF%D9%85%D8%A9.html" title="خالد عبدالغفار يبحث مع ممثلي جامعة ”هارفارد” التوسع في البرامج التدريبية المقدمة..." rel="bookmark" class="post-title">خالد عبدالغفار يبحث مع ممثلي جامعة ”هارفارد” التوسع في البرامج التدريبية المقدمة...</a>- <time class="timeago" datetime="2022-08-02T17:30:05+02:00">الثلاثاء 02 أغسطس 2022 05:30 مساءً</time></li><li class="format-standard"><a href="/egypt/29333878/%D9%85%D8%B5%D8%B7%D9%81%D9%89-%D9%85%D8%AF%D8%A8%D9%88%D9%84%D9%8A-%D9%8A%D8%AA%D8%A7%D8%A8%D8%B9-%D8%B9%D8%AF%D8%AF-%D9%85%D9%86-%D8%A7%D9%84%D9%85%D8%B4%D8%B1%D9%88%D8%B9%D8%A7%D8%AA-%D9%85%D8%B9-%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D8%AA%D9%86%D9%81%D9%8A%D8%B0%D9%89-%D9%84%D9%84%D9%87%D9%8A%D8%A6%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9-%D9%84%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1.html" title="مصطفى مدبولي يتابع عدد من المشروعات مع الرئيس التنفيذى للهيئة العامة للاستثمار" rel="bookmark" class="post-title">مصطفى مدبولي يتابع عدد من المشروعات مع الرئيس التنفيذى للهيئة العامة للاستثمار</a>- <time class="timeago" datetime="2022-08-02T17:30:04+02:00">الثلاثاء 02 أغسطس 2022 05:30 مساءً</time></li><li class="format-standard"><a href="/general/29333877/%D9%81%D8%AA%D8%A7%D8%A9-%D9%85%D8%B1%D8%A7%D9%87%D9%82%D8%A9-%D8%AD%D8%B3%D9%86%D8%A7%D8%A1-%D8%AA%D8%AA%D8%A3%D9%84%D9%85-%D8%A8%D8%B4%D8%AF%D9%87-%D8%A3%D8%AB%D9%86%D8%A7%D8%A1-%D9%86%D9%88%D9%85%D9%87%D8%A7-%D9%88%D8%B9%D9%86%D8%AF%D9%85%D8%A7-%D9%88%D8%B6%D8%B9%D8%AA-%D9%83%D8%A7%D9%85%D9%8A%D8%B1%D8%A7-%D9%85%D8%B1%D8%A7%D9%82%D8%A8%D8%A9-%D9%84%D8%AA%D8%B4%D8%A7%D9%87%D8%AF-%D9%85%D8%A7%D9%8A%D8%AD%D8%AF%D8%AB-%D9%85%D8%B9%D9%87%D8%A7-%D9%83%D8%A7%D9%86%D8%AA-%D8%A7%D9%84%D8%B5%D8%AF%D9%85%D8%A9-%D8%A7%D9%84%D8%B5%D8%A7%D8%B9%D9%82%D8%A9-%D9%84%D9%86-%D8%AA%D8%B5%D8%AF%D9%82%D9%88%D8%A7-%D9%85%D8%A7-%D9%8A%D9%81%D8%B9%D9%84%D9%87-%D8%A3%D9%82%D8%B1%D8%A8-%D8%A7%D9%84%D9%85%D9%82%D8%B1%D8%A8%D9%8A%D9%86-%D9%85%D8%B9%D9%87%D8%A7-%D9%83%D9%84-%D9%84%D9%8A%D9%84%D9%87-.html" title="فتاة مراهقة حسناء تتألم بشده أثناء نومها.. وعندما وضعت كاميرا مراقبة لتشاهد مايحدث معها كانت الصدمة الصاعقة ..لن تصدقوا ما يفعله أقرب المقربين معها كل ليله !!" rel="bookmark" class="post-title">فتاة مراهقة حسناء تتألم بشده أثناء نومها.. وعندما وضعت كاميرا مراقبة لتشاهد مايحدث معها كانت الصدمة الصاعقة ..لن تصدقوا ما يفعله أقرب المقربين معها كل ليله !!</a>- <time class="timeago" datetime="2022-08-02T17:29:05+02:00">الثلاثاء 02 أغسطس 2022 05:29 مساءً</time></li><li class="format-standard"><a href="/art/29333876/%D8%A8%D8%A7%D9%84%D8%AF%D9%84%D8%A7%D8%A6%D9%84-%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE-%D9%85%D8%AD%D9%85%D8%AF-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-%D9%85%D9%84%D9%8A%D8%A6-%D8%A8%D8%A5%D8%AA%D9%87%D8%A7%D9%85%D8%A7%D8%AA-%D8%A7%D9%84%D8%AA%D8%B7%D8%A8%D9%8A%D8%B9-%D9%85%D8%B9-%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84-%D9%84%D9%8A%D8%B3%D8%AA-%D8%A7%D9%84%D9%85%D8%B1%D9%87-%D8%A7%D9%84%D8%A7%D9%88%D9%84%D9%89-%D8%A7%D9%84%D8%B0%D9%8A-%D9%8A%D8%B8%D9%87%D8%B1-%D8%A8%D9%87%D8%A7-%D8%A8%D8%B5%D8%AD%D8%A8%D8%A9-%D8%B4%D8%AE%D8%B5%D9%8A%D8%A9-%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9.html" title="بالدلائل تاريخ محمد رمضان مليئ بإتهامات التطبيع مع إسرائيل.. ليست المره الاولى الذي يظهر بها بصحبة شخصية إسرائيلية" rel="bookmark" class="post-title">بالدلائل تاريخ محمد رمضان مليئ بإتهامات التطبيع مع إسرائيل.. ليست المره الاولى الذي يظهر بها بصحبة شخصية إسرائيلية</a>- <time class="timeago" datetime="2022-08-02T17:27:56+02:00">الثلاثاء 02 أغسطس 2022 05:27 مساءً</time></li><li class="format-standard"><a href="/health/29333875/%D8%A3%D8%A8%D8%B1%D8%B2%D9%87%D9%85-%D8%A7%D9%84%D8%B9%D9%86%D8%A7%D9%8A%D8%A9-%D8%A8%D8%A7%D9%84%D8%A8%D8%B4%D8%B1%D8%A9-%D9%88%D8%A7%D9%84%D8%AA%D8%A6%D8%A7%D9%85-%D8%A7%D9%84%D8%AC%D8%B1%D9%88%D8%AD-6-%D9%81%D9%88%D8%A7%D8%A6%D8%AF-%D9%84%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85-%D8%B9%D8%B3%D9%84-%D8%A7%D9%84%D9%85%D8%A7%D9%86%D9%88%D9%83%D8%A7-%D8%AA%D8%B9%D8%B1%D9%81-%D8%B9%D9%84%D9%8A%D9%87%D8%A7.html" title="أبرزهم العناية بالبشرة والتئام الجروح ..6 فوائد لاستخدام عسل المانوكا تعرف عليها" rel="bookmark" class="post-title">أبرزهم العناية بالبشرة والتئام الجروح ..6 فوائد لاستخدام عسل المانوكا تعرف عليها</a>- <time class="timeago" datetime="2022-08-02T17:25:42+02:00">الثلاثاء 02 أغسطس 2022 05:25 مساءً</time></li><li class="format-standard"><a href="/art/29333874/%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86-%D8%A8%D8%A7%D8%B3%D9%85-%D8%B3%D9%85%D8%B1%D8%A9-%D9%82%D8%B6%D9%8A%D8%A9-%D8%A7%D9%84%D9%81%D9%86-%D8%AD%D8%B1%D8%A7%D9%85-%D8%A8%D8%AF%D8%A7%D8%AA-%D8%A8%D8%A7%D9%84%D8%AA%D9%84%D8%A7%D8%B4%D9%8A-%D9%88%D9%87%D8%B2%D9%87-%D8%A7%D9%84%D9%86%D8%AC%D9%85%D9%87-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%87-%D8%A7%D8%AC%D9%85%D9%84-%D9%86%D8%B3%D8%A7%D8%A1-%D8%A7%D9%84%D8%AF%D9%86%D9%8A%D8%A7-%D8%A8%D8%A7%D9%84%D9%86%D8%B3%D8%A8%D9%87-%D9%84%D9%8A.html" title="الفنان باسم سمرة :قضية الفن حرام بدات بالتلاشي وهزه النجمه المصريه اجمل نساء الدنيا بالنسبه لي" rel="bookmark" class="post-title">الفنان باسم سمرة :قضية الفن حرام بدات بالتلاشي وهزه النجمه المصريه اجمل نساء الدنيا بالنسبه لي</a>- <time class="timeago" datetime="2022-08-02T17:24:25+02:00">الثلاثاء 02 أغسطس 2022 05:24 مساءً</time></li><li class="format-standard"><a href="/world-news/29333873/%D8%A8%D9%8A%D9%84%D9%88%D8%B3%D9%89-%D9%81%D9%89-%D8%AA%D8%A7%D9%8A%D9%88%D8%A7%D9%86-%D8%AA%D8%BA%D8%B7%D9%8A%D8%A9-%D8%AE%D8%A7%D8%B5%D8%A9.html" title="بيلوسى فى تايوان (تغطية خاصة)" rel="bookmark" class="post-title">بيلوسى فى تايوان (تغطية خاصة)</a>- <time class="timeago" datetime="2022-08-02T17:24:11+02:00">الثلاثاء 02 أغسطس 2022 05:24 مساءً</time></li><li class="format-standard"><a href="/world-news/29333872/%D8%B9%D8%A7%D8%AC%D9%84--8-%D9%85%D9%82%D8%A7%D8%AA%D9%84%D8%A7%D8%AA-%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9-%D8%A3%D9%82%D9%84%D8%B9%D8%AA-%D9%85%D9%86-%D9%82%D8%A7%D8%B9%D8%AF%D8%A9-%D9%81%D9%89-%D8%A7%D9%84%D9%8A%D8%A7%D8%A8%D8%A7%D9%86-%D9%84%D9%85%D8%B1%D8%A7%D9%81%D9%82%D8%A9-%D8%B7%D8%A7%D8%A6%D8%B1%D8%A9-%D8%A8%D9%8A%D9%84%D9%88%D8%B3%D9%89.html" title="عاجل- 8 مقاتلات أمريكية أقلعت من قاعدة فى اليابان لمرافقة طائرة بيلوسى" rel="bookmark" class="post-title">عاجل- 8 مقاتلات أمريكية أقلعت من قاعدة فى اليابان لمرافقة طائرة بيلوسى</a>- <time class="timeago" datetime="2022-08-02T17:24:10+02:00">الثلاثاء 02 أغسطس 2022 05:24 مساءً</time></li><li class="format-standard"><a href="/world-news/29333871/%D8%A7%D9%84%D9%85%D8%AD%D9%83%D9%85%D8%A9-%D8%A7%D9%84%D8%B9%D9%84%D9%8A%D8%A7-%D8%A7%D9%84%D8%B1%D9%88%D8%B3%D9%8A%D8%A9-%D8%AA%D8%B9%D9%84%D9%86-%D9%83%D8%AA%D9%8A%D8%A8%D8%A9-%D8%A2%D8%B2%D9%88%D9%81-%D8%A7%D9%84%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A9-%D9%85%D9%86%D8%B8%D9%85%D8%A9-%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%D8%A9.html" title="المحكمة العليا الروسية تعلن كتيبة «آزوف» الأوكرانية منظمة إرهابية" rel="bookmark" class="post-title">المحكمة العليا الروسية تعلن كتيبة «آزوف» الأوكرانية منظمة إرهابية</a>- <time class="timeago" datetime="2022-08-02T17:24:09+02:00">الثلاثاء 02 أغسطس 2022 05:24 مساءً</time></li></ul></div></div><div class="col-md-3"></div></div></div></div></header><div id="main" class="site-main"><div class="container">
<div class="row">
<div id="primary" class="content-area col-sm-12 col-md-8 boundary-column printable-section">
<main id="content" class="site-content" role="main">
<article class=" post type-post status-publish  has-post-thumbnail hentry category-art">
<header class="entry-header">
<strong class="text-uppercase margin-bottom-15 display-block">
<a href="/art">فن ومشاهير</a> </strong>
<h1 class="entry-title  margin-bottom-30">
مجندة اسرائيلية تكشف المستور حول علاقتها بمحمد رمضان
</h1>
<div class="entry-meta margin-bottom-30 hidden-print">
<div id="sharrre-counter-29333846" class="sparkle-sharrre-counter sharrre-counter display-inline-block text-center" data-url="https://dotgulf.co/art/29333846/%D9%85%D8%AC%D9%86%D8%AF%D8%A9-%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9-%D8%AA%D9%83%D8%B4%D9%81-%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%88%D8%B1-%D8%AD%D9%88%D9%84-%D8%B9%D9%84%D8%A7%D9%82%D8%AA%D9%87%D8%A7-%D8%A8%D9%85%D8%AD%D9%85%D8%AF-%D8%B1%D9%85%D8%B6%D8%A7%D9%86.html" data-text="مجندة اسرائيلية تكشف المستور حول علاقتها بمحمد رمضان" data-title="مجندة اسرائيلية تكشف المستور حول علاقتها بمحمد رمضان" data-settings="{&quot;share&quot;:{&quot;facebook&quot;:true,&quot;twitter&quot;:true,&quot;googlePlus&quot;:true,&quot;linkedin&quot;:true,&quot;pinterest&quot;:true,&quot;digg&quot;:true,&quot;delicious&quot;:true,&quot;stumbleupon&quot;:true},&quot;urlCurl&quot;:&quot;\/themes\/sparkle\/assets\/social\/sharrre.php&quot;,&quot;enableHover&quot;:false,&quot;enableTracking&quot;:false,&quot;template&quot;:&quot;&lt;strong class=\&quot;display-block primary-color\&quot;&gt;{total}&lt;\/strong&gt;&lt;small class=\&quot;display-block\&quot;&gt;\u0645\u0634\u0627\u0631\u0643\u0629&lt;\/small&gt;&quot;}">
<strong class="display-block primary-color">
0
</strong>
<small class="display-block">
نشر
</small>
</div>
<div class="sparkle-sharrre-with-entry-meta display-inline-block">
<div class="social-share-buttons sparkle-sharrre-buttons style-color size-large" data-url="https://dotgulf.co/art/29333846/%D9%85%D8%AC%D9%86%D8%AF%D8%A9-%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9-%D8%AA%D9%83%D8%B4%D9%81-%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%88%D8%B1-%D8%AD%D9%88%D9%84-%D8%B9%D9%84%D8%A7%D9%82%D8%AA%D9%87%D8%A7-%D8%A8%D9%85%D8%AD%D9%85%D8%AF-%D8%B1%D9%85%D8%B6%D8%A7%D9%86.html" data-title="مجندة اسرائيلية تكشف المستور حول علاقتها بمحمد رمضان" data-source="https://dotgulf.co" data-media="https://dotgulf.co/content/uploads/2022/08/02/2139edadeb.jpg">
<span title="Share on Twitter" class="twitter" data-service="twitter" data-via="dotalkhaleej" data-show="true">
<i class="fa fa-twitter">
</i>
<label class="hidden-xs">
إنشر فى Twitter
</label>
</span>
<span title="Share on Facebook" class="facebook" data-service="facebook" data-show="true">
<i class="fa fa-facebook-square">
</i>
<label class="hidden-xs">
إنشر فى Facebook
</label>
</span>
<span title="Share on Google+" class="google-plus hidden" data-service="google-plus" data-show="false">
<i class="fa fa-google-plus">
</i>
<label class="hidden-xs hidden">
إنشر فى Google+
</label>
</span>
<span title="Share on Linkedin" class="linkedin hidden" data-service="linkedin" data-show="false">
<i class="fa fa-linkedin">
</i>
<label class="hidden-xs hidden">
أنشر فى Linkedin
</label>
</span>
<span title="Pin this Post" class="pinterest hidden" data-service="pinterest" data-show="false">
<i class="fa fa-pinterest">
</i>
<label class="hidden-xs hidden">
Pin this Post
</label>
</span>
<span title="Share on Tumblr" class="tumblr hidden" data-service="tumblr" data-show="false">
<i class="fa fa-tumblr">
</i>
<label class="hidden-xs hidden">
Share on Tumblr
</label>
</span>
<span title="More services" class="more" data-service="more" data-show="true">
<i class="fa fa-ellipsis-h">
</i>
<label class="hidden-xs hidden">
إنشرها فى اماكن أخرى
</label>
</span>
</div>
<div class="gray-icon clearfix">
<span class="post-meta-info posted-on">
<i class="fa fa-clock-o">
</i>
<time class="timeago" datetime="2022-08-02T17:00:41+02:00" itemprop="datePublished">الثلاثاء 02 أغسطس 2022 05:00 مساءً</time>
</span>
<span class="post-meta-info with-cmt">
<i class="fa fa-comments">
</i>
0
</span>
<span class="post-meta-info">
<a onclick="popitup('/report/29333846','',800,600); return false;" href="/report/29333846" rel="nofollow"><i class="fa fa-ban"></i> تبليغ</a>
</span>
</div>
</div>
</div>
</header>
<div class="entry-content">
<p class="entry-thumbnail margin-bottom-30">
<img class="attachment-post-thumbnail wp-post-image" src="https://dotgulf.co/content/uploads/2022/08/02/2139edadeb.jpg" height="393" width="590">
</p>
<div class="entry-stuff margin-bottom-15 hidden-print single-post-ads-top pull-right-sm pull-right-md pull-right-lg margin-left-15 text-center-xs">
<center>
</center>
</div>
<div itemprop="arsticleBody">
<p>انت الان تتابع خبر مجندة اسرائيلية تكشف المستور حول علاقتها بمحمد رمضان والان مع التفاصيل<br /> <br /> رياض - احمد صلاح - لم يمر حفل الفنان المصري محمد رمضان الذي أحياه في اليونان مرور الكرام، فكعادته أثار الجدل وتصدر حديث مواقع التواصل، لكن هذه المرة ليست بسبب خلع ملابسه على المسرح او طريقة غنائه، بل لأمر آخر أغضب الكثيرين من المتابعين والجمهور.<br /> فأثناء تواجد محمد رمضان على المسرح طلب منه الكثير من المحبين التقاط صور تذكارية معه، ولم يتردد الفنان بإرضاء جمهوره والتقاط السيلفي معهم، لكن احدى المعجبات أشعلت الضجة بالتقاطها صورة معه، وهي تمد بلسانها، وهو يحتضنها بحميمية، ليتبين لاحقا انها مجندة اسرائيلية، وهذا ما لم يعجب الكثيرين الذين اتهموه بالتطبيع والخيانة وغيرها من الاتهامات.وبعد الضجة التي سببتها هذه الصورة، خرجت المجندة الاسرائيلية عبر مقطع فيديو على حساباتها على مواقع التواصل لتكشف الحقيقة، وتوضح طبيعة علاقتها بمحمد رمضان، واكدت ان الفنان المصري لا يعرفها ولا يرتبط معها بأي علاقة، مؤكدة انه لا يكسف اي&nbsp;معجب يرغب بالتقاط صورة معه، كما انه لا يسألهم عن هويتهم او جنسيتهم.وأكدت المجندة ان محمد رمضان لا يعرف بأنها اسرائيلية، ولا يعرف حتى اسمها وهويتها، لكنه لبى طلبها وتصور معها كما فعل مع الجميع.ورغم التوضيح الذي خرجت به المجندة الاسرائيلية، لكن البعض لم يصدق او يقتنع بذلك، وبقيت الاتهامات تشتعل على مواقع التواصل، وخاصة انها كانت قد نشرت عبر حسابها في تيك توك عدة صور وفيديوهات لها برفقة رمضان. لكن وسط هذه الضجة، خرج البعض ليدافع عن محمد رمضان مؤكدين انه فنان له قاعدة جماهيرية كبيرة، ويحب جمهوره ولا يكسفهم لذلك يلتقط الصور ويتفاعل مع الجميع دون السؤال عن هويتهم او جنسيتهم.من هي المجندة الاسرائيلية التي تواجدت برفقة محمد رمضان؟بعد الصور التي انتشرت للفنان محمد رمضان مع هذه المجندة في جيش الاحتلال، بحث البعض عنها على مواقع التواصل، وعرفوا بعض المعلومات عنها، فتبين ان اسمها مايا زخاريا، من مواليد 21 مارس 1997، وهي إسرائيلية يهودية من بيت شيمش، كانت مجندة في جيش&nbsp;الاحتلال.الجدير بالذكر ان محمد رمضان قد واجه امر مشابه في 2020، بعد انتشار صور له برفقة المغني الإسرائيلي عمير آدم، أثناء زيارته الى دبي، ما تسببت الصورة بإحالته للتحقيق من قبل نقابة المهن التمثيلية وإيقافه عن العمل حينها.</p>
</div>
<div class="entry-stuff margin-bottom-15 margin-top-15 hidden-print text-center-xs">
</div>
<div class="post-author-area hidden-print margin-bottom-30"><a href="/authors/119/%D8%A3%D8%AD%D9%85%D8%AF-%D8%B5%D9%84%D8%A7%D8%AD.html" class="alignleft gravatar"><img alt='أحمد صلاح' src="https://www.gravatar.com/avatar/5949a6b6eff776591f176cd78b121abf?s=150&d=mm&r=g" class='avatar avatar-75 photo' height='75' width='75' /></a><p class="author-meta-content"><a href="/authors/119/%D8%A3%D8%AD%D9%85%D8%AF-%D8%B5%D9%84%D8%A7%D8%AD.html"><h3 class="secondary-2-primary"><strong>أحمد صلاح</strong></h3></a><p></p></div>
<div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-between center-block text-center">
</div>
</div>
</article>
<div class="entry-stuff margin-bottom-30 related-articles hidden-print secondary-2-primary">
<h3 class="related-articles-title">
إقرأ ايضا
</h3>
<ul class="list-unstyled list-with-separator post-list-with-format-icon">
<li>
<a href="/art/29333299/%D8%A8%D8%B9%D8%AF-%D8%A7%D8%AA%D9%87%D8%A7%D9%85%D9%87%D8%A7-%D8%A8%D8%AA%D8%B4%D9%88%D9%8A%D9%87-%D8%A3%D8%BA%D9%86%D9%8A%D8%AA%D9%87-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D9%86%D8%A7%D9%86%D8%B3%D9%8A-%D8%B2%D8%B9%D8%A8%D9%84%D8%A7%D9%88%D9%8A-%D8%AA%D8%B1%D8%AF-%D8%B9%D9%84%D9%89-%D9%86%D8%B9%D9%8A%D9%85-%D8%AD%D9%85%D8%AF%D9%8A-%D9%85%D8%A7%D8%B0%D8%A7-%D9%82%D8%A7%D9%84%D8%AA%D8%9F.html" class="post-title" title="بعد اتهامها بتشويه أغنيته.. الفنانة نانسي زعبلاوي ترد على نعيم حمدي.. ماذا قالت؟"><i class="fa fa-angle-double-left"></i> بعد اتهامها بتشويه أغنيته.. الفنانة نانسي زعبلاوي ترد على نعيم حمدي.. ماذا قالت؟</a>
-
<time class="timeago" datetime="2022-08-02T00:13:49+02:00">الثلاثاء 02 أغسطس 2022 12:13 صباحاً</time>
</li>
<li>
<a href="/art/29333323/%D8%AD%D8%B1%D8%A8-%D8%B5%D9%88%D8%B1-%D9%85%D8%AB%D9%8A%D8%B1%D8%A9-%D8%A8%D9%8A%D9%86-%D9%86%D8%B3%D8%B1%D9%8A%D9%86-%D8%B7%D8%A7%D9%81%D8%B4-%D9%88%D8%AA%D9%88%D9%84%D9%8A%D9%86-%D8%A7%D9%84%D8%A8%D9%83%D8%B1%D9%8A.html" class="post-title" title="حرب صور مثيرة بين نسرين طافش وتولين البكري"><i class="fa fa-angle-double-left"></i> حرب صور مثيرة بين نسرين طافش وتولين البكري</a>
-
<time class="timeago" datetime="2022-08-02T00:49:30+02:00">الثلاثاء 02 أغسطس 2022 12:49 صباحاً</time>
</li>
<li>
<a href="/art/29333324/%D9%85%D9%86-%D8%B3%D9%8A%D8%AE%D9%84%D9%81-%D9%87%D8%A7%D9%86%D9%8A-%D8%B4%D8%A7%D9%83%D8%B1-%D8%9F.html" class="post-title" title="من سيخلف هاني شاكر ؟"><i class="fa fa-angle-double-left"></i> من سيخلف هاني شاكر ؟</a>
-
<time class="timeago" datetime="2022-08-02T00:51:28+02:00">الثلاثاء 02 أغسطس 2022 12:51 صباحاً</time>
</li>
<li>
<a href="/art/29333325/%D8%AA%D8%AD%D8%B1%D9%83-%D8%AC%D8%AF%D9%8A%D8%AF-%D8%B6%D8%AF-%D9%85%D8%AD%D9%85%D8%AF-%D8%B1%D9%85%D8%B6%D8%A7%D9%86.html" class="post-title" title="تحرك جديد ضد محمد رمضان"><i class="fa fa-angle-double-left"></i> تحرك جديد ضد محمد رمضان</a>
-
<time class="timeago" datetime="2022-08-02T00:52:51+02:00">الثلاثاء 02 أغسطس 2022 12:52 صباحاً</time>
</li>
</ul>
</div>
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
</div>
<div class="entry-stuff secondary-2-primary you-might-also-like-articles hidden-print margin-bottom-30">
<h3>
قد تقرأ أيضا
</h3>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon horizontal row">
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  art">فن ومشاهير</span><a href="/art/29333876/%D8%A8%D8%A7%D9%84%D8%AF%D9%84%D8%A7%D8%A6%D9%84-%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE-%D9%85%D8%AD%D9%85%D8%AF-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-%D9%85%D9%84%D9%8A%D8%A6-%D8%A8%D8%A5%D8%AA%D9%87%D8%A7%D9%85%D8%A7%D8%AA-%D8%A7%D9%84%D8%AA%D8%B7%D8%A8%D9%8A%D8%B9-%D9%85%D8%B9-%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84-%D9%84%D9%8A%D8%B3%D8%AA-%D8%A7%D9%84%D9%85%D8%B1%D9%87-%D8%A7%D9%84%D8%A7%D9%88%D9%84%D9%89-%D8%A7%D9%84%D8%B0%D9%8A-%D9%8A%D8%B8%D9%87%D8%B1-%D8%A8%D9%87%D8%A7-%D8%A8%D8%B5%D8%AD%D8%A8%D8%A9-%D8%B4%D8%AE%D8%B5%D9%8A%D8%A9-%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9.html" rel="bookmark"><img width="320" height="190" src="https://dotgulf.co/temp/thumb/320x190_uploads,2022,08,02,2d088c9470.jpg" /></a></div><time class="timeago" datetime="2022-08-02T17:27:56+02:00">الثلاثاء 02 أغسطس 2022 05:27 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/art/29333876/%D8%A8%D8%A7%D9%84%D8%AF%D9%84%D8%A7%D8%A6%D9%84-%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE-%D9%85%D8%AD%D9%85%D8%AF-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-%D9%85%D9%84%D9%8A%D8%A6-%D8%A8%D8%A5%D8%AA%D9%87%D8%A7%D9%85%D8%A7%D8%AA-%D8%A7%D9%84%D8%AA%D8%B7%D8%A8%D9%8A%D8%B9-%D9%85%D8%B9-%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84-%D9%84%D9%8A%D8%B3%D8%AA-%D8%A7%D9%84%D9%85%D8%B1%D9%87-%D8%A7%D9%84%D8%A7%D9%88%D9%84%D9%89-%D8%A7%D9%84%D8%B0%D9%8A-%D9%8A%D8%B8%D9%87%D8%B1-%D8%A8%D9%87%D8%A7-%D8%A8%D8%B5%D8%AD%D8%A8%D8%A9-%D8%B4%D8%AE%D8%B5%D9%8A%D8%A9-%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9.html" rel="bookmark" class="post-title">بالدلائل تاريخ محمد رمضان مليئ بإتهامات التطبيع مع إسرائيل.. ليست المره الاولى الذي يظهر بها بصحبة شخصية إسرائيلية</a></h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  art">فن ومشاهير</span><a href="/art/29333874/%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86-%D8%A8%D8%A7%D8%B3%D9%85-%D8%B3%D9%85%D8%B1%D8%A9-%D9%82%D8%B6%D9%8A%D8%A9-%D8%A7%D9%84%D9%81%D9%86-%D8%AD%D8%B1%D8%A7%D9%85-%D8%A8%D8%AF%D8%A7%D8%AA-%D8%A8%D8%A7%D9%84%D8%AA%D9%84%D8%A7%D8%B4%D9%8A-%D9%88%D9%87%D8%B2%D9%87-%D8%A7%D9%84%D9%86%D8%AC%D9%85%D9%87-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%87-%D8%A7%D8%AC%D9%85%D9%84-%D9%86%D8%B3%D8%A7%D8%A1-%D8%A7%D9%84%D8%AF%D9%86%D9%8A%D8%A7-%D8%A8%D8%A7%D9%84%D9%86%D8%B3%D8%A8%D9%87-%D9%84%D9%8A.html" rel="bookmark"><img width="320" height="190" src="https://dotgulf.co/temp/thumb/320x190_uploads,2022,08,02,f297473cd6.jpg" /></a></div><time class="timeago" datetime="2022-08-02T17:24:25+02:00">الثلاثاء 02 أغسطس 2022 05:24 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/art/29333874/%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86-%D8%A8%D8%A7%D8%B3%D9%85-%D8%B3%D9%85%D8%B1%D8%A9-%D9%82%D8%B6%D9%8A%D8%A9-%D8%A7%D9%84%D9%81%D9%86-%D8%AD%D8%B1%D8%A7%D9%85-%D8%A8%D8%AF%D8%A7%D8%AA-%D8%A8%D8%A7%D9%84%D8%AA%D9%84%D8%A7%D8%B4%D9%8A-%D9%88%D9%87%D8%B2%D9%87-%D8%A7%D9%84%D9%86%D8%AC%D9%85%D9%87-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%87-%D8%A7%D8%AC%D9%85%D9%84-%D9%86%D8%B3%D8%A7%D8%A1-%D8%A7%D9%84%D8%AF%D9%86%D9%8A%D8%A7-%D8%A8%D8%A7%D9%84%D9%86%D8%B3%D8%A8%D9%87-%D9%84%D9%8A.html" rel="bookmark" class="post-title">الفنان باسم سمرة :قضية الفن حرام بدات بالتلاشي وهزه النجمه المصريه اجمل نساء الدنيا بالنسبه لي</a></h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  art">فن ومشاهير</span><a href="/art/29333847/%D8%A7%D8%B4%D8%AA%D8%B9%D8%A7%D9%84-%D8%A7%D9%84%D9%86%D9%8A%D8%B1%D8%A7%D9%86-%D8%A8%D8%B3%D9%8A%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D9%85%D9%85%D8%AB%D9%84-%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%84%D9%87-%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%85%D8%A7%D9%86%D9%8A-%D9%88%D9%87%D8%B0%D8%A7-%D9%85%D8%B5%D9%8A%D8%B1%D9%87.html" rel="bookmark"><img width="320" height="190" src="https://dotgulf.co/temp/thumb/320x190_uploads,2022,08,02,92f2823efb.jpg" /></a></div><time class="timeago" datetime="2022-08-02T17:01:48+02:00">الثلاثاء 02 أغسطس 2022 05:01 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/art/29333847/%D8%A7%D8%B4%D8%AA%D8%B9%D8%A7%D9%84-%D8%A7%D9%84%D9%86%D9%8A%D8%B1%D8%A7%D9%86-%D8%A8%D8%B3%D9%8A%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D9%85%D9%85%D8%AB%D9%84-%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%84%D9%87-%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%85%D8%A7%D9%86%D9%8A-%D9%88%D9%87%D8%B0%D8%A7-%D9%85%D8%B5%D9%8A%D8%B1%D9%87.html" rel="bookmark" class="post-title">اشتعال النيران بسيارة الممثل عبدالله التركماني وهذا مصيره</a></h3>
</li>
</ul>
</div>
<ul class="nav nav-tabs" id="comments_tabs"></ul><div class="tab-content"></div>
</main>
</div>
<div id="tertiary" class="widget-area col-sm-12 col-md-4 boundary-column hidden-print" role="complementary"><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="/search.html"><label class="screen-reader-text">عن ماذا تبحث؟</label><center></center></form></aside><aside id="yt-posts-with-thumnail-widget-8" class="widget yt-posts-with-thumbnail-widget yt-widget"><h3 class="widget-title">أخبار متداوَلة</h3><div><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical"><li data-id="493710" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/top-stories/493710/%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%85%D9%86%D9%8A-%D9%81%D8%A7%D8%B1%D9%88%D9%82--18-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%85%D9%86%D9%89-%D9%81%D8%A7%D8%B1%D9%88%D9%82----%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%85%D9%86%D9%89-%D9%88%D8%B4%D9%8A%D9%85%D8%A7-HD-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%85%D9%86%D9%8A-%D9%81%D8%A7%D8%B1%D9%88%D9%82-%D9%83%D8%A7%D9%85%D9%84.html" title="فيديو مني فاروق +18 فيديو منى فاروق -- فيديو منى وشيما HD فيديو مني فاروق كامل"><img width="320" height="190" src="https://dotgulf.co/temp/thumb/320x190_uploads,2019,02,21,e3bb445778.jpg" alt="فيديو مني فاروق +18 فيديو منى فاروق -- فيديو منى وشيما HD فيديو مني فاروق كامل" data-orig-file="https://dotgulf.co/content/uploads/2019/02/21/e3bb445778.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotgulf.co/temp/thumb/320x190_uploads,2019,02,21,e3bb445778.jpg" data-large-file="https://dotgulf.co/temp/thumb/710x434_uploads,2019,02,21,e3bb445778.jpg" /></a><span class="cat-tag  top-stories">أهم الاخبار</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2019-02-21T22:19:03+02:00">الخميس 21 فبراير 2019 10:19 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>14910</span></span></span><a href="/top-stories/493710/%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%85%D9%86%D9%8A-%D9%81%D8%A7%D8%B1%D9%88%D9%82--18-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%85%D9%86%D9%89-%D9%81%D8%A7%D8%B1%D9%88%D9%82----%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%85%D9%86%D9%89-%D9%88%D8%B4%D9%8A%D9%85%D8%A7-HD-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%85%D9%86%D9%8A-%D9%81%D8%A7%D8%B1%D9%88%D9%82-%D9%83%D8%A7%D9%85%D9%84.html" rel="bookmark" title="فيديو مني فاروق +18 فيديو منى فاروق -- فيديو منى وشيما HD فيديو مني فاروق كامل" class="post-title">فيديو مني فاروق +18 فيديو منى فاروق -- فيديو منى وشيما HD فيديو مني فاروق كامل</a></li><li data-id="29330263" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/29330263/%D8%B4%D8%A7%D9%87%D8%AF--%D9%85%D9%86%D9%89-%D9%81%D8%A7%D8%B1%D9%88%D9%82-%D9%81%D9%8A-%D9%88%D8%B5%D9%84%D8%A9-%D8%B1%D9%82%D8%B5-%D8%B3%D8%A7%D8%AE%D9%86%D8%A9-%D8%B4%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%B9%D9%84%D9%85%D9%8A%D9%86-%D8%A7%D8%AA%D9%81%D8%B1%D8%AC%D9%88%D8%A7-%D8%A8%D8%A8%D9%84%D8%A7%D8%B4.html" title="شاهد .. منى فاروق في وصلة رقص ساخنة: شباب العلمين اتفرجوا ببلاش"><img width="320" height="190" src="https://dotgulf.co/temp/thumb/320x190_uploads,2022,07,28,4707c6a93a.png" alt="شاهد .. منى فاروق في وصلة رقص ساخنة: شباب العلمين اتفرجوا ببلاش" data-orig-file="https://dotgulf.co/content/uploads/2022/07/28/4707c6a93a.png" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotgulf.co/temp/thumb/320x190_uploads,2022,07,28,4707c6a93a.png" data-large-file="https://dotgulf.co/temp/thumb/710x434_uploads,2022,07,28,4707c6a93a.png" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2022-07-28T11:21:35+02:00">الخميس 28 يوليو 2022 11:21 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>21200</span></span></span><a href="/alymn-news/29330263/%D8%B4%D8%A7%D9%87%D8%AF--%D9%85%D9%86%D9%89-%D9%81%D8%A7%D8%B1%D9%88%D9%82-%D9%81%D9%8A-%D9%88%D8%B5%D9%84%D8%A9-%D8%B1%D9%82%D8%B5-%D8%B3%D8%A7%D8%AE%D9%86%D8%A9-%D8%B4%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%B9%D9%84%D9%85%D9%8A%D9%86-%D8%A7%D8%AA%D9%81%D8%B1%D8%AC%D9%88%D8%A7-%D8%A8%D8%A8%D9%84%D8%A7%D8%B4.html" rel="bookmark" title="شاهد .. منى فاروق في وصلة رقص ساخنة: شباب العلمين اتفرجوا ببلاش" class="post-title">شاهد .. منى فاروق في وصلة رقص ساخنة: شباب العلمين اتفرجوا ببلاش</a></li><li class="text-center ad-space"></li><li data-id="28846064" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/28846064/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC--%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D9%85%D8%B4%D9%87%D9%88%D8%B1%D8%A9--%D8%A7%D9%86%D8%A7-%D8%A8%D8%AA%D9%81%D8%B1%D8%AC-%D8%B9%D9%84%D9%89-%D8%A7%D9%81%D9%84%D8%A7%D9%85-%D8%B3%D9%83%D8%B3.html" title="اتفرج .. فنانة مصرية مشهورة : انا بتفرج على افلام سكس"><img width="320" height="190" src="https://dotgulf.co/temp/thumb/320x190_uploads,2021,08,14,78154770a2.jpg" alt="اتفرج .. فنانة مصرية مشهورة : انا بتفرج على افلام سكس" data-orig-file="https://dotgulf.co/content/uploads/2021/08/14/78154770a2.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotgulf.co/temp/thumb/320x190_uploads,2021,08,14,78154770a2.jpg" data-large-file="https://dotgulf.co/temp/thumb/710x434_uploads,2021,08,14,78154770a2.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-08-14T20:00:02+02:00">السبت 14 أغسطس 2021 08:00 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>58680</span></span></span><a href="/alymn-news/28846064/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC--%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D9%85%D8%B4%D9%87%D9%88%D8%B1%D8%A9--%D8%A7%D9%86%D8%A7-%D8%A8%D8%AA%D9%81%D8%B1%D8%AC-%D8%B9%D9%84%D9%89-%D8%A7%D9%81%D9%84%D8%A7%D9%85-%D8%B3%D9%83%D8%B3.html" rel="bookmark" title="اتفرج .. فنانة مصرية مشهورة : انا بتفرج على افلام سكس" class="post-title">اتفرج .. فنانة مصرية مشهورة : انا بتفرج على افلام سكس</a></li><li data-id="29189632" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/29189632/%D8%B4%D8%A7%D9%87%D8%AF--%D8%A5%D9%86%D8%AC%D9%8A-%D8%AE%D9%88%D8%B1%D9%8A-%D8%AA%D8%B8%D9%87%D8%B1-%D8%B4%D8%A8%D8%A9-%D8%B9%D8%A7%D8%B1%D9%8A%D8%A9-%D9%88%D8%AA%D8%AE%D8%B7%D9%81-%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A.html" title="شاهد : إنجي خوري تظهر شبة عارية.. وتخطف جمهور سما المصري"><img width="320" height="190" src="https://dotgulf.co/temp/thumb/320x190_uploads,2022,03,06,148154a68a.jpg" alt="شاهد : إنجي خوري تظهر شبة عارية.. وتخطف جمهور سما المصري" data-orig-file="https://dotgulf.co/content/uploads/2022/03/06/148154a68a.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotgulf.co/temp/thumb/320x190_uploads,2022,03,06,148154a68a.jpg" data-large-file="https://dotgulf.co/temp/thumb/710x434_uploads,2022,03,06,148154a68a.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2022-03-06T18:59:41+02:00">الأحد 06 مارس 2022 06:59 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>19150</span></span></span><a href="/alymn-news/29189632/%D8%B4%D8%A7%D9%87%D8%AF--%D8%A5%D9%86%D8%AC%D9%8A-%D8%AE%D9%88%D8%B1%D9%8A-%D8%AA%D8%B8%D9%87%D8%B1-%D8%B4%D8%A8%D8%A9-%D8%B9%D8%A7%D8%B1%D9%8A%D8%A9-%D9%88%D8%AA%D8%AE%D8%B7%D9%81-%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A.html" rel="bookmark" title="شاهد : إنجي خوري تظهر شبة عارية.. وتخطف جمهور سما المصري" class="post-title">شاهد : إنجي خوري تظهر شبة عارية.. وتخطف جمهور سما المصري</a></li><li data-id="28707700" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/28707700/%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%AC%D8%AF%D9%8A%D8%AF-%E2%80%93-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A--%D8%A7%D9%86%D8%A7-%D9%83%D9%84%D9%8A-%D9%85%D8%AA%D9%81%D8%AC%D8%B1%D8%A7%D8%AA-%D9%85%D8%AD%D8%AF%D8%B4-%D9%8A%D9%82%D8%B1%D8%A8-%D9%85%D9%86%D9%8A.html" title="فيديو جديد – سما المصري : انا كلي متفجرات محدش يقرب مني"><img width="320" height="190" src="https://dotgulf.co/temp/thumb/320x190_uploads,2021,06,13,b1f61e1065.jpg" alt="فيديو جديد – سما المصري : انا كلي متفجرات محدش يقرب مني" data-orig-file="https://dotgulf.co/content/uploads/2021/06/13/b1f61e1065.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotgulf.co/temp/thumb/320x190_uploads,2021,06,13,b1f61e1065.jpg" data-large-file="https://dotgulf.co/temp/thumb/710x434_uploads,2021,06,13,b1f61e1065.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-06-13T20:01:03+02:00">الأحد 13 يونيو 2021 08:01 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>30060</span></span></span><a href="/alymn-news/28707700/%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%AC%D8%AF%D9%8A%D8%AF-%E2%80%93-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A--%D8%A7%D9%86%D8%A7-%D9%83%D9%84%D9%8A-%D9%85%D8%AA%D9%81%D8%AC%D8%B1%D8%A7%D8%AA-%D9%85%D8%AD%D8%AF%D8%B4-%D9%8A%D9%82%D8%B1%D8%A8-%D9%85%D9%86%D9%8A.html" rel="bookmark" title="فيديو جديد – سما المصري : انا كلي متفجرات محدش يقرب مني" class="post-title">فيديو جديد – سما المصري : انا كلي متفجرات محدش يقرب مني</a></li><li data-id="29333032" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/scitech/29333032/%D8%AA%D8%B1%D8%AF%D8%AF-%D9%82%D9%86%D8%A7%D8%A9-%D8%A3%D8%A8%D9%88-%D8%B8%D8%A8%D9%8A-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%82%D9%85%D8%B1-%D8%A7%D9%84%D8%B5%D9%86%D8%A7%D8%B9%D9%8A-%D9%86%D8%A7%D9%8A%D9%84-%D8%B3%D8%A7%D8%AA-%D9%88%D8%AC%D9%85%D9%8A%D8%B9-%D8%A7%D9%84%D8%A3%D9%82%D9%85%D8%A7%D8%B1-2022.html" title="تردد قناة أبو ظبي الرياضية على القمر الصناعي نايل سات وجميع الأقمار 2022"><img width="320" height="190" src="https://dotgulf.co/temp/thumb/320x190_uploads,2019,01,04,19275c1327.jpg" alt="تردد قناة أبو ظبي الرياضية على القمر الصناعي نايل سات وجميع الأقمار 2022" data-orig-file="https://dotgulf.co/content/uploads/2019/01/04/19275c1327.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotgulf.co/temp/thumb/320x190_uploads,2019,01,04,19275c1327.jpg" data-large-file="https://dotgulf.co/temp/thumb/710x434_uploads,2019,01,04,19275c1327.jpg" /></a><span class="cat-tag  scitech">علوم وتكنولوجيا</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2022-08-01T18:49:04+02:00">الاثنين 01 أغسطس 2022 06:49 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="29333032" data-views="360">360</span></span></span><a href="/scitech/29333032/%D8%AA%D8%B1%D8%AF%D8%AF-%D9%82%D9%86%D8%A7%D8%A9-%D8%A3%D8%A8%D9%88-%D8%B8%D8%A8%D9%8A-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%82%D9%85%D8%B1-%D8%A7%D9%84%D8%B5%D9%86%D8%A7%D8%B9%D9%8A-%D9%86%D8%A7%D9%8A%D9%84-%D8%B3%D8%A7%D8%AA-%D9%88%D8%AC%D9%85%D9%8A%D8%B9-%D8%A7%D9%84%D8%A3%D9%82%D9%85%D8%A7%D8%B1-2022.html" rel="bookmark" title="تردد قناة أبو ظبي الرياضية على القمر الصناعي نايل سات وجميع الأقمار 2022" class="post-title">تردد قناة أبو ظبي الرياضية على القمر الصناعي نايل سات وجميع الأقمار 2022</a></li><li data-id="29046646" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/29046646/%D8%B4%D8%A7%D9%87%D8%AF--%D9%85%D9%8A%D8%A7-%D8%AE%D9%84%D9%8A%D9%81%D8%A9-%D9%87%D8%B0%D8%A7-%D9%85%D8%A7-%D8%A3%D8%AA%D9%82%D8%A7%D8%B6%D8%A7%D9%87-%D9%85%D9%82%D8%A7%D8%A8%D9%84-%D8%A3%D9%81%D9%84%D8%A7%D9%85%D9%8A-%D8%A7%D9%84%D9%85%D8%AE%D9%84%D8%A9--%D9%88%D9%85%D8%A7-%D9%81%D8%B9%D9%84%D9%88%D9%87-%D8%A8%D9%8A-%D8%A7%D8%AB%D9%86%D8%A7%D8%A1-%D8%A7%D9%84%D8%AA%D8%B5%D9%88%D9%8A%D8%B1-%D8%AC%D8%B9%D9%84%D9%86%D9%8A-%D8%A7%D8%A8%D9%83%D9%8A-%D9%85%D9%86-%D8%A7%D9%84%D8%A7%D9%84%D9%85--%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D9%85%D8%AB%D9%8A%D8%B1%D8%A9.html" title="شاهد .. ميا خليفة: هذا ما أتقاضاه مقابل أفلامي المخلة  وما فعلوه بي اثناء التصوير جعلني ابكي من الالم. | تفاصيل مثيرة"><img width="320" height="190" src="https://dotgulf.co/temp/thumb/320x190_uploads,2021,12,10,6fbe5d660a.jpg" alt="شاهد .. ميا خليفة: هذا ما أتقاضاه مقابل أفلامي المخلة  وما فعلوه بي اثناء التصوير جعلني ابكي من الالم. | تفاصيل مثيرة" data-orig-file="https://dotgulf.co/content/uploads/2021/12/10/6fbe5d660a.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotgulf.co/temp/thumb/320x190_uploads,2021,12,10,6fbe5d660a.jpg" data-large-file="https://dotgulf.co/temp/thumb/710x434_uploads,2021,12,10,6fbe5d660a.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-12-10T02:01:04+02:00">الجمعة 10 ديسمبر 2021 02:01 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>49300</span></span></span><a href="/alymn-news/29046646/%D8%B4%D8%A7%D9%87%D8%AF--%D9%85%D9%8A%D8%A7-%D8%AE%D9%84%D9%8A%D9%81%D8%A9-%D9%87%D8%B0%D8%A7-%D9%85%D8%A7-%D8%A3%D8%AA%D9%82%D8%A7%D8%B6%D8%A7%D9%87-%D9%85%D9%82%D8%A7%D8%A8%D9%84-%D8%A3%D9%81%D9%84%D8%A7%D9%85%D9%8A-%D8%A7%D9%84%D9%85%D8%AE%D9%84%D8%A9--%D9%88%D9%85%D8%A7-%D9%81%D8%B9%D9%84%D9%88%D9%87-%D8%A8%D9%8A-%D8%A7%D8%AB%D9%86%D8%A7%D8%A1-%D8%A7%D9%84%D8%AA%D8%B5%D9%88%D9%8A%D8%B1-%D8%AC%D8%B9%D9%84%D9%86%D9%8A-%D8%A7%D8%A8%D9%83%D9%8A-%D9%85%D9%86-%D8%A7%D9%84%D8%A7%D9%84%D9%85--%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D9%85%D8%AB%D9%8A%D8%B1%D8%A9.html" rel="bookmark" title="شاهد .. ميا خليفة: هذا ما أتقاضاه مقابل أفلامي المخلة  وما فعلوه بي اثناء التصوير جعلني ابكي من الالم. | تفاصيل مثيرة" class="post-title">شاهد .. ميا خليفة: هذا ما أتقاضاه مقابل أفلامي المخلة وما فعلوه بي اثناء التصوير جعلني ابكي من الالم. | تفاصيل مثيرة</a></li><li data-id="28829092" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/28829092/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%E2%80%93-%D9%86%D8%AC%D9%85%D8%A9-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9-%D8%AF%D8%A7%D9%86%D8%A7-%D8%AC%D8%A8%D8%B1-%D8%AA%D8%B4%D8%BA%D9%84-%D9%85%D9%88%D8%A7%D9%82%D8%B9-%D8%A7%D9%84%D8%AA%D9%88%D8%A7%D8%B5%D9%84-%D8%A8%D8%B8%D9%87%D9%88%D8%B1-%D8%B3%D8%A7%D8%AE%D9%86.html" title="اتفرج – نجمة &quot;باب الحارة&quot; دانا جبر تشغل مواقع التواصل بظهور ساخن"><img width="320" height="190" src="https://dotgulf.co/temp/thumb/320x190_uploads,2021,08,05,0f5c6e5938.jpg" alt="اتفرج – نجمة &quot;باب الحارة&quot; دانا جبر تشغل مواقع التواصل بظهور ساخن" data-orig-file="https://dotgulf.co/content/uploads/2021/08/05/0f5c6e5938.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotgulf.co/temp/thumb/320x190_uploads,2021,08,05,0f5c6e5938.jpg" data-large-file="https://dotgulf.co/temp/thumb/710x434_uploads,2021,08,05,0f5c6e5938.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-08-05T23:02:02+02:00">الخميس 05 أغسطس 2021 11:02 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>9360</span></span></span><a href="/alymn-news/28829092/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%E2%80%93-%D9%86%D8%AC%D9%85%D8%A9-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9-%D8%AF%D8%A7%D9%86%D8%A7-%D8%AC%D8%A8%D8%B1-%D8%AA%D8%B4%D8%BA%D9%84-%D9%85%D9%88%D8%A7%D9%82%D8%B9-%D8%A7%D9%84%D8%AA%D9%88%D8%A7%D8%B5%D9%84-%D8%A8%D8%B8%D9%87%D9%88%D8%B1-%D8%B3%D8%A7%D8%AE%D9%86.html" rel="bookmark" title="اتفرج – نجمة &quot;باب الحارة&quot; دانا جبر تشغل مواقع التواصل بظهور ساخن" class="post-title">اتفرج – نجمة &quot;باب الحارة&quot; دانا جبر تشغل مواقع التواصل بظهور ساخن</a></li><li data-id="29330709" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/scitech/29330709/%D8%B4%D8%AD%D9%86-%D9%82%D8%A7%D8%B1%D9%8A%D9%86%D8%A7-%D9%81%D8%B1%D9%8A-%D9%81%D8%A7%D9%8A%D8%B1-%D9%88%D9%85%D9%88%D9%82%D8%B9-Shop2game-%D9%85%D8%B1%D9%83%D8%B2-%D8%BA%D8%A7%D8%B1%D9%8A%D9%86%D8%A7-%D9%84%D8%B4%D8%AD%D9%86-%D8%AC%D9%88%D8%A7%D9%87%D8%B1-Free-Fire-%D8%A8%D8%A7%D9%84id.html" title="شحن قارينا فري فاير وموقع Shop2game مركز غارينا لشحن جواهر Free Fire بالid"><img width="320" height="190" src="https://dotgulf.co/temp/thumb/320x190_uploads,2019,01,04,19275c1327.jpg" alt="شحن قارينا فري فاير وموقع Shop2game مركز غارينا لشحن جواهر Free Fire بالid" data-orig-file="https://dotgulf.co/content/uploads/2019/01/04/19275c1327.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotgulf.co/temp/thumb/320x190_uploads,2019,01,04,19275c1327.jpg" data-large-file="https://dotgulf.co/temp/thumb/710x434_uploads,2019,01,04,19275c1327.jpg" /></a><span class="cat-tag  scitech">علوم وتكنولوجيا</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2022-07-28T21:52:57+02:00">الخميس 28 يوليو 2022 09:52 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>180</span></span></span><a href="/scitech/29330709/%D8%B4%D8%AD%D9%86-%D9%82%D8%A7%D8%B1%D9%8A%D9%86%D8%A7-%D9%81%D8%B1%D9%8A-%D9%81%D8%A7%D9%8A%D8%B1-%D9%88%D9%85%D9%88%D9%82%D8%B9-Shop2game-%D9%85%D8%B1%D9%83%D8%B2-%D8%BA%D8%A7%D8%B1%D9%8A%D9%86%D8%A7-%D9%84%D8%B4%D8%AD%D9%86-%D8%AC%D9%88%D8%A7%D9%87%D8%B1-Free-Fire-%D8%A8%D8%A7%D9%84id.html" rel="bookmark" title="شحن قارينا فري فاير وموقع Shop2game مركز غارينا لشحن جواهر Free Fire بالid" class="post-title">شحن قارينا فري فاير وموقع Shop2game مركز غارينا لشحن جواهر Free Fire بالid</a></li></ul></div><div></div></aside></div>
</div></div></div><footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo"><div class="site-head-ads clearfix border-top"><div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix"></div></div><div class="site-info footer-info full-width-wrapper"><div class="container"><div class="pull-right text-right">2022 <a href=/page/privacy_policy.html>سياسة الخصوصية</a> - <a href=/page/dmca.html>حقوق الملكية الفكرية DMCA</a> - <a href=/page/about.html>من نحن</a> - <a href=/page/team_work.html>فريق التحرير</a></div><div class="pull-left text-left"><a href="https://dotalkhaleej.com/page/about.html" class="back-to-top">من نحن</a></div></div></div></footer></div><nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation"><div class="site-social-networks"><a target='_blank' href='https://fb.me/DotAlKhaleej.News'><i class='fa fa-facebook'></i></a><a target='_blank' href='https://twitter.com/dotalkhaleej'><i class='fa fa-twitter'></i></a><a target='_blank' href="https://www.youtube.com/UCqzdBGagcnt2nPEofcz5c-w"><i class='fa fa-youtube'></i></a><a target='_blank' href="/rss.html"><i class='fa fa-rss'></i></a></div><ul id="mobile-main-menu" class="menu"><li class="menu-item   "><a href="/world-news" class=""> أخبار عالمية</a></li><li class="menu-item   "><a href="/arab" class=""> أخبار عربية</a></li><li class="menu-item   "><a href="/saudi-arabia-news" class=""> أخبار السعودية</a></li><li class="menu-item   "><a href="/egypt" class=""> أخبار مصرية</a></li><li class="menu-item   "><a href="/economy" class=""> مال وأعمال</a></li><li class="menu-item   "><a href="/art" class=""> ثقافة وفن</a></li></ul><a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a></nav><div class="site-modal hidden" data-role="search"><div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden"></div><div class="site-modal-inner"><div class="site-modal-content-wrapper"><div class="site-modal-content site-modal-search" data-request="ajax"><form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="/search.html" onsubmit="return false;"><h3 class="site-modal-heading">إبحث فى الموقع</h3><div class="form-group has-feedback"><input class="form-control input-lg search-field" type="search" placeholder="هل تبحث عن شىء؟" value="" name="query" title="ابحث عن" data-swplive="true" autocomplete="off"><span class="form-control-feedback"><i class="fa fa-search"></i></span><input type="hidden" name="form" value="search" /><input type="submit" class="search-submit btn btn-primary hidden" value="Search"></div></form><div class="site-modal-search-result margin-top-30 hidden"></div><span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">&times;</span></div></div></div></div></div><script src='/temp/assets/f=/themes/sparkle/assets/js/jquery.flexslider.min.js,/themes/sparkle/assets/js/yt.script.js,/themes/sparkle/assets/js/yt.custom.js'></script>
<img width="1" height="1" src="/temp/stats/0.gif?id=29333846&cat_id=15&source_id=0&timezone=Africa/Cairo&62e94529cd3d8" border="0" /><script type='text/javascript'>$(function () { $("#comments_tabs a").click(function (e) {e.preventDefault();$(this).tab("show");}) });</script><script type='text/javascript'>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-131539547-1']); _gaq.push(['_trackPageview']); (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script><script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.3/app.js" async></script>
<script>
    var truepush = window.truepush || [];
            
    truepush.push(function(){
        truepush.Init({
            id: "6033fbdd479ca5fa01ad0245"
        },function(error){
          if(error) console.error(error);
        })
    })
    </script></body></html>